Aller au contenu


Photo

Problème connexion PS3/Livebox avec CPL


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 rachakjo

rachakjo

    Inconditionnel du JDG

  • Members
  • PipPipPip
  • 234 messages

Posté 14 octobre 2012 - 05:58

Bonsoir à tous !

Aujourd'hui, en voulant me llancer un bon p'tit Call of du dimanche soir, j'ai eu un problème avec ma PS3.
Tout d'abord, mon réseau : Livebox 2, boitiers CPL Netgear powerline AV 200
Le problème, c'est que dès que j'allume ma PS3, connectée en ethernet au boitier CPL, mon Pc et mon iPhone connectés au boitier CPL "voient" toujours le réseau, mais impossible de s'y connecter.
J'ai essayé de connecter ma PS3 en Wifi, dès que je rentre la clef WPA, soit ça fonctionne juste le temps de faire le test de connexion (en coupant avant la fin de ce test), soit ça coupe avant...
Je pense que le problème vient de la PS3, mais je ne sais pas à quel niveau... J'ai essayé de faire une remise à zéro (sans formatage), mais rien n'y fait, toujours le même problème...

Merci d'avance pour votre aide ! :)
  • ScookeMek et comHapyUnancy aiment ceci

#2 mrassol

mrassol

    Inconditionnel du JDG

  • Members
  • PipPipPip
  • 906 messages

Posté 15 octobre 2012 - 01:46

as tu deja essayé de faire un reset de ta livebox ? de tes CPL ? (les débrancher/rebrancher peut suffire)

#3 rachakjo

rachakjo

    Inconditionnel du JDG

  • Members
  • PipPipPip
  • 234 messages

Posté 23 octobre 2012 - 02:36

J'ai tout essayé, j'ai finalement fais une restauration complète de la play, ça a résolu le pb, mais le bug venait aussi de ma box (livebox de m****)

#4 nemoblooz

nemoblooz

    Nouveau sur le JDG

  • Members
  • Pip
  • 1 messages

Posté 24 octobre 2012 - 11:07

ba tu na k essailer de déconnecter la console a la box essaile de te co s tu peux a un autre réseau pourvoi si ca se trouve c est ta carte reseau ki deconne





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)