Bonjour à tous,
 
Après quelques semaines de galère, je me décide enfin à chercher de l'aide pour le soucis technique que je subis actuellement sur mon ordinateur principal. Il s'agit en fait de freeze de l'écran mais pas de la souris, pouvant aller de 30 sec à 4/5 minutes. Ces problèmes surviennent à n'importe quel moment: lancement d'applications, ouverture d'onglets dans Chrome, voir même en plein jeu. Les freeze sont généralement accompagnés d'un bug son, mais je ne l'ai remarqué qu'en jeu: le son bloque et passe en boucle. Lorsque les problèmes ont commencés, j'ai d'abord pensé que mon ordinateur se faisait vieux (config moyenne achetée en occas' il y a 1 an, mais qui s'est comportée correctement jusqu'en Décembre) et ai donc installé TuneUp. Le logiciel m'a fait des nettoyages automatiques du disque et du registre sans me demander quoi que ce soit, et je l'ai donc viré en voyant que ça ne changeait rien.
 
La config:
- Processeur: i5 750 avec ventirad Noctua NH-D14
- 4 Go de RAM (Corsair Dominator PC12800 CAS9)
- Carte mère: MSI P55-GD65
- GPU: Gigabyte HD5850
- DD système: WD Caviar Green 500Go
- DD données: Hitachi 500Go
- Système: Seven Pro 64bits officiel: version pour étudiant en téléchargement
Le système d'exploitation a été installé courant de l'Eté si je ne me trompe pas.
 
Les températures sont surveillées avec CPUID HM (je pense qu'il est plus "correct" que SpeedFan à ce niveau là)
En charge après 5h de jeu non-stop:
- CPU: 44/45°
- Disques: 26 et 27°
- GPU: 72° (parfois 78° mais c'est très rare)
- pour la CM je ne regarde pas ...
 
J'ai d'abord pensé à un problème matériel, donc j'ai fait les manips suivantes:
- un nettoyage de la tour (effectué tous les 3/4 mois)
- une grosse purge de mes données
- un nettoyage avec CCleaner (dont le registre & effectué tous les 2/3 jours depuis très longtemps)
- ajout de 8Go de RAM (Corsair Vengeance PC12800 CAS9) après avoir vérifié mes 4Go avec l'utilitaire Windows
- un CHKDSK sur mes deux DD dont un au démarage pour le système (avec une récupération des secteurs défectueux)
- un scan minutieux d'Avast avec scan des LPIs qui n'a rien détecté
- un scan complet de Malwarebytes
- une défragmentation COMPLETE/Access avec O&O Defrag après avoir désinstallé mes logiciels de CAO/DAO volumineux
 
Je suis aujourd'hui dans une impasse, le registre est peut être la cause de mes soucis (CCleaner + TuneUp). L'observateur d