Google Chrome va bientôt bloquer vos plug-ins non sécurisés

Android

Par Rédacteur Invité le

Google a en effet annoncé qu’il allait prochainement proposer une nouvelle version de son navigateur Chrome qui bloquera automatiquement les plug-ins dépassés, et donc par extensions sujets aux failles. Une méthode plus radicale que celle mise en place par Mozilla avec Firefox, qui se contente lui simplement d’avertir l’utilisateur lorsqu’il dispose de plug-ins datés.

logo-google-chrome-navigateur-web

via theregister