<!doctype html>
<html class="fonts-loading no-js" lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <style>.cssloading__overlay{position:fixed;top:0;left:0;width:100%;height:100%;background:#fff;opacity:1;z-index:10001;transition:opacity .25s ease,z-index .25s ease .5s,width .25s ease .5s,height .25s ease .25s,visibility .25s ease .25s}</style>
<script>!function(e){"use strict";var t=function(t,n,r){function o(e){return i.body?e():void setTimeout(function(){o(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=r||"all"}var l,i=e.document,d=i.createElement("link");if(n)l=n;else{var s=(i.body||i.getElementsByTagName("head")[0]).childNodes;l=s[s.length-1]}var u=i.styleSheets;d.rel="stylesheet",d.href=t,d.media="only x",o(function(){l.parentNode.insertBefore(d,n?l:l.nextSibling)});var f=function(e){for(var t=d.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){f(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=f,f(a),d};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this),function(e){if(e.loadCSS){var t=loadCSS.relpreload={};if(t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(e){return!1}},t.poly=function(){for(var t=e.document.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(e.loadCSS(r.href,r,r.getAttribute("media")),r.rel=null)}},!t.support()){t.poly();var n=e.setInterval(t.poly,300);e.addEventListener&&e.addEventListener("load",function(){t.poly(),e.clearInterval(n)}),e.attachEvent&&e.attachEvent("onload",function(){e.clearInterval(n)})}}}(this);</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Microsoft devient le premier GAFAM à s&#039;engager pour la réparabilité</title>
	<meta name="description" content="Microsoft est devenu le premier membre de la &quot;big tech&quot; à prendre une série d&#039;engagements pour la réparabilité. Il n&#039;y a plus qu&#039;à assumer !" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.journaldugeek.com/2021/10/13/microsoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Microsoft devient le premier GAFAM à s&#039;engager pour la réparabilité" />
	<meta property="og:description" content="Microsoft est devenu le premier membre de la &quot;big tech&quot; à prendre une série d&#039;engagements pour la réparabilité. Il n&#039;y a plus qu&#039;à assumer !" />
	<meta property="og:url" content="https://www.journaldugeek.com/2021/10/13/microsoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite/" />
	<meta property="og:site_name" content="Journal du Geek" />
	<meta property="article:publisher" content="https://www.facebook.com/lejournaldugeek" />
	<meta property="article:author" content="Antoine Gautherie" />
	<meta property="article:published_time" content="2021-10-13T07:00:00+00:00" />
	<meta property="article:modified_time" content="2021-10-12T15:35:45+00:00" />
	<meta property="og:image" content="https://www.journaldugeek.com/content/uploads/2021/10/repa.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="932" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@journaldugeek" />
	<meta name="twitter:site" content="@journaldugeek" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Antoine Gautherie">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->



<link href='https://www.googletagmanager.com' crossorigin rel='preconnect' />
<link href='https://www.google-analytics.com' crossorigin rel='preconnect' />
<link href='https://cache.consentframework.com' crossorigin rel='preconnect' />
<link href='https://choices.consentframework.com' crossorigin rel='preconnect' />
<link href='https://scripts.opti-digital.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Journal du Geek &raquo; Microsoft devient le premier GAFAM à s&#8217;engager pour la réparabilité Flux des commentaires" href="https://www.journaldugeek.com/2021/10/13/microsoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite/feed/" />
<link rel='stylesheet' id='style-css'  href='https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-comp-fa-css'  href='https://www.journaldugeek.com/content/plugins/keleops-shopbot/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-comp-css-css'  href='https://www.journaldugeek.com/content/plugins/keleops-shopbot/css/all.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='rp-public-styles-css'  href='https://www.journaldugeek.com/content/plugins/reading-progress-bar/public/css/rp-public.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.journaldugeek.com/content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='jdg-child-css'  href='https://www.journaldugeek.com/content/themes/journal-du-geek-child/css/jdg.css?ver=1.0.58' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.journaldugeek.com/content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.journaldugeek.com/content/plugins/aawp/public/assets/css/styles.min.css?ver=3.14.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.journaldugeek.com/content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/js/vendor_async/jquery-3.1.1.compressed.min.js?ver=3.3.1' id='jquery-js'></script>
<meta name="generator" content="WordPress" />
<link rel='shortlink' href='https://www.journaldugeek.com/?p=50295684' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldugeek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldugeek.com%2F2021%2F10%2F13%2Fmicrosoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldugeek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldugeek.com%2F2021%2F10%2F13%2Fmicrosoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><style type="text/css">div#toc_container {background: #fff;border: 1px solid #ececec;width: 100%;}div#toc_container p.toc_title {color: #000;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #000;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #000;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #000;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #000;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ordinateurs"],"pageAttributes":["microsoft","reparation"],"pagePostAuthor":"Antoine Gautherie"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-X9PX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.journaldugeek.com/2021/10/13/microsoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite/amp/"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <meta name="author" content="Antoine Gautherie">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="icon" type="image/png" href="/favicon.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#971048">
    <meta name="msapplication-TileColor" content="#b91d47">
    <meta name="theme-color" content="#971048">

    <script type="text/javascript" src="https://cache.consentframework.com/js/pa/21756/c/NHlgg/stub" charset="utf-8"></script>
<script>window.Sddan = {"info": {"si": 1}}</script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/21756/c/NHlgg/cmp" charset="utf-8" async></script>
        <script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit":"/21883197849/journaldugeek.com/article","pageTargeting":{"categorieJDG":"Ordinateurs","marque":["microsoft","reparation"]}}' src='//scripts.opti-digital.com/tags/?site=journaldugeek'></script>
</head>
<body class="post-template-default single single-post postid-50295684 single-format-standard aawp-custom desktop single-cpt">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-X9PX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<div class="cssloading__overlay"></div>

	<div id="js-sidemenu" class="sidemenu">
		<button id="js-close" class="btn btn--close" aria-label="Close search form">
			<svg class="icon icon-close" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg>		</button>
		<span class="sidemenu__title">Explorer le JDG</span>
		<ul id="menu-side-menu" class=""><li id="menu-item-50257545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50257545"><a href="https://www.journaldugeek.com/dossier/comparatif-choisir-meilleur-vpn/">Guide VPN</a></li>
<li id="menu-item-50293254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50293254"><a>Guide antivirus</a></li>
<li id="menu-item-50096955" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50096955"><a href="https://www.journaldugeek.com/hub/black-friday-cyber-monday-soldes-promotions-offres-preventes/">Black Friday, Soldes</a></li>
<li id="menu-item-50173549" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50173549"><a href="https://www.journaldugeek.com/hub/guide-dachat/">Guide d’achat</a></li>
</ul>	</div>

	<div id="js-sidemenu-right" class="sidemenu sidemenu--right">
		<button class="button__menu-close">
			<svg class="icon icon-close" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg>		</button>
        <ul id="menu-menu-principal" class="menu__cpt sf-menu"><li id="menu-item-50130139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50130139"><a href="/articles/">Articles</a></li>
<li id="menu-item-50130141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50130141"><a href="/tests/">Tests</a>
<ul class="sub-menu">
	<li id="menu-item-50292414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50292414"><a href="https://www.journaldugeek.com/test/test-apple-iphone-13-pro-et-pro-max-enfin-pro-sur-toute-la-ligne/">Test iPhone 13 Pro / 13 Pro Max</a></li>
	<li id="menu-item-50292420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50292420"><a href="https://www.journaldugeek.com/test/test-apple-ipad-mini-2021-notre-ipad-ideal/">Test iPad Mini 6</a></li>
	<li id="menu-item-50253453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50253453"><a href="https://www.journaldugeek.com/test/test-samsung-galaxy-s21-et-s21-sans-fausse-note/">Test Galaxy S21</a></li>
	<li id="menu-item-50292421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50292421"><a href="https://www.journaldugeek.com/test/test-samsung-galaxy-z-flip-3-le-premier-pliant-que-tout-le-monde-va-sarracher/">Test Samsung Galaxy Z Flip3</a></li>
	<li id="menu-item-50292415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50292415"><a href="https://www.journaldugeek.com/test/test-xiaomi-11t-pro-ne-vous-fiez-pas-aux-apparences/">Test Xiaomi Mi 11T Pro</a></li>
	<li id="menu-item-50239483" class="menu-item menu-item-type-post_type menu-item-object-test menu-item-50239483"><a href="https://www.journaldugeek.com/test/xiaomi-mi-electric-scooter-pro-2/">Test Mi Electric Scooter Pro 2</a></li>
</ul>
</li>
<li id="menu-item-50130142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50130142"><a href="/dossiers">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-50255413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50255413"><a href="https://www.journaldugeek.com/forfait-mobile/">Meilleur forfait mobile</a></li>
	<li id="menu-item-50257518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50257518"><a href="https://www.journaldugeek.com/box-internet/">Meilleure box internet</a></li>
	<li id="menu-item-50267870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50267870"><a href="https://www.journaldugeek.com/vpn/">Meilleur VPN</a></li>
	<li id="menu-item-50260592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50260592"><a href="https://www.journaldugeek.com/antivirus/">Meilleur antivirus</a></li>
	<li id="menu-item-50253452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50253452"><a href="https://www.journaldugeek.com/hebergeur/">Meilleur hébergeur web</a></li>
	<li id="menu-item-50293166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50293166"><a href="https://www.journaldugeek.com/banque-en-ligne/">Meilleure banque en ligne</a></li>
	<li id="menu-item-50130162" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50130162"><a title="Test éligibilité ADSL ou Fibre Optique, et comparatif des forfaits (avril 2019)" href="https://www.journaldugeek.com/dossier/test-eligibilite-internet-adsl-fibre/">Test éligibilité ADSL ou Fibre Optique</a></li>
	<li id="menu-item-50130169" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50130169"><a title="Netflix, OCS, Amazon, Canal, Disney… notre comparatif des plateformes de SVOD" href="https://www.journaldugeek.com/dossier/netflix-amazon-ocs-canal-comparatif-plateformes-svod-streaming/">Comparatif plateformes de SVOD streaming</a></li>
	<li id="menu-item-50130337" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50130337"><a title="Comparatif : quel service de streaming musical choisir ?" href="https://www.journaldugeek.com/dossier/comparatif-service-musique-streaming/">Comparatif streaming service musical</a></li>
	<li id="menu-item-50154754" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50154754"><a title="Comparatif des abonnements jeux vidéo : Stadia, Uplay+, Playstation Now…" href="https://www.journaldugeek.com/dossier/comparatif-abonnements-jeux-video-stadia-uplay/">Comparatif Cloud Gaming 2021</a></li>
	<li id="menu-item-50130163" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50130163"><a title="Comparatif Néobanques, N26, Revolut, Orange Bank ou Eko, quelle néo banque choisir ?" href="https://www.journaldugeek.com/dossier/comparatif-neobanque-meilleur-offre/">Comparatif meilleure néo banque que choisir&nbsp;?</a></li>
</ul>
</li>
<li id="menu-item-50130143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50130143"><a href="/critiques/">Critiques</a></li>
<li id="menu-item-50292418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292418"><a href="https://www.journaldugeek.com/category/mobilite-urbaine/">Mobilité Urbaine</a></li>
<li id="menu-item-50292417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292417"><a href="https://www.journaldugeek.com/category/science/">Sciences</a></li>
<li id="menu-item-50274407" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-50274407"><a href="https://www.journaldugeek.com/tag/high-tech/">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-50274376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274376"><a href="/hub/smartphone/">Smartphone</a></li>
	<li id="menu-item-50274377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50274377"><a href="https://www.journaldugeek.com/category/ordinateurs/">Ordinateurs</a></li>
	<li id="menu-item-50274378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274378"><a href="https://www.journaldugeek.com/category/audio/">Audio</a></li>
	<li id="menu-item-50274382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274382"><a href="https://www.journaldugeek.com/category/televiseur/">TV Home Cinema</a></li>
	<li id="menu-item-50274383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274383"><a href="/hub/cryptomonnaie/">Cryptomonnaie</a></li>
	<li id="menu-item-50274384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274384"><a href="https://www.journaldugeek.com/category/objets-connectes/">Objets connectés</a></li>
	<li id="menu-item-50274385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274385"><a href="https://www.journaldugeek.com/category/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-50274408" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-has-children menu-item-50274408"><a href="https://www.journaldugeek.com/hub/cinema/">Cinéma</a>
<ul class="sub-menu">
	<li id="menu-item-50274387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274387"><a href="/critiques/">Critiques</a></li>
	<li id="menu-item-50274409" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274409"><a href="https://www.journaldugeek.com/hub/marvel/">Marvel</a></li>
</ul>
</li>
<li id="menu-item-50274410" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-has-children menu-item-50274410"><a href="https://www.journaldugeek.com/hub/series/">Séries</a>
<ul class="sub-menu">
	<li id="menu-item-50274390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274390"><a href="/tag/series/">Actualités</a></li>
	<li id="menu-item-50274391" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274391"><a href="https://www.journaldugeek.com/hub/amazon-prime-video/">Amazon Prime Vidéo</a></li>
	<li id="menu-item-50274392" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274392"><a href="https://www.journaldugeek.com/hub/netflix/">Netflix</a></li>
	<li id="menu-item-50274393" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274393"><a href="https://www.journaldugeek.com/hub/canal/">Canal+</a></li>
	<li id="menu-item-50274394" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274394"><a href="https://www.journaldugeek.com/hub/disney-plus-disney/">Disney+</a></li>
</ul>
</li>
<li id="menu-item-50274396" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-has-children menu-item-50274396"><a href="https://www.journaldugeek.com/hub/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
	<li id="menu-item-50274397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274397"><a href="/category/jeux-video/">Actualités</a></li>
	<li id="menu-item-50274398" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50274398"><a title="découvrez tous les test de jeux vidéo" href="https://www.journaldugeek.com/tag/test-jeux-video/">Tests de jeux video</a></li>
	<li id="menu-item-50274399" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274399"><a href="https://www.journaldugeek.com/hub/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-50274400" class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274400"><a title="informations sur la playstation 5" href="https://www.journaldugeek.com/hub/playstation/">PlayStation 5</a></li>
	<li id="menu-item-50274402" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50274402"><a href="https://www.journaldugeek.com/tag/jeux-de-societe/">Jeux de société</a></li>
</ul>
</li>
<li id="menu-item-50292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292411"><a href="https://www.journaldugeek.com/category/offres-bons-plans/">Bons plans</a></li>
</ul>            <ul>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children">
                    <a href="#" class="sf-with-ul">Explorer le JDG</a>
                    <ul id="menu-side-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50257545"><a href="https://www.journaldugeek.com/dossier/comparatif-choisir-meilleur-vpn/">Guide VPN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50293254"><a>Guide antivirus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50096955"><a href="https://www.journaldugeek.com/hub/black-friday-cyber-monday-soldes-promotions-offres-preventes/">Black Friday, Soldes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50173549"><a href="https://www.journaldugeek.com/hub/guide-dachat/">Guide d’achat</a></li>
</ul>                </li>
            </ul>
        	</div>

<div id="main" class="main-wrap">
	<ul class="menu__fastaccess">
		<li><a href="#main__content">Acces direct au contenu</a></li>
		<li><a href="#searchform">Acces direct à la recherche</a></li>
		<li><a href="#menu">Acces direct au menu</a></li>
	</ul>
	<header id="header" class="header header--fixed header--mini" role="banner">
	<div class="container">
		<div class="header__logo">
			<a href="https://www.journaldugeek.com/" class="header__logo-link">
				<svg class="icon icon-logo-jdg-mobile header__icon--mobile" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo-jdg-mobile"></use></svg>				<span class="visuallyhidden">
					Journal du Geek				</span>
			</a>
		</div>
		<nav id="menu" class="menu menu__mobile" role="navigation" tabindex="-1" aria-label="Navigation Principal">
	<div class="container">
		<div class="menu__menus">
		<ul id="menu-menu-principal-1" class="menu__cpt sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50130139"><a href="/articles/">Articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50130141"><a href="/tests/">Tests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50292414"><a href="https://www.journaldugeek.com/test/test-apple-iphone-13-pro-et-pro-max-enfin-pro-sur-toute-la-ligne/">Test iPhone 13 Pro / 13 Pro Max</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50292420"><a href="https://www.journaldugeek.com/test/test-apple-ipad-mini-2021-notre-ipad-ideal/">Test iPad Mini 6</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50253453"><a href="https://www.journaldugeek.com/test/test-samsung-galaxy-s21-et-s21-sans-fausse-note/">Test Galaxy S21</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50292421"><a href="https://www.journaldugeek.com/test/test-samsung-galaxy-z-flip-3-le-premier-pliant-que-tout-le-monde-va-sarracher/">Test Samsung Galaxy Z Flip3</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50292415"><a href="https://www.journaldugeek.com/test/test-xiaomi-11t-pro-ne-vous-fiez-pas-aux-apparences/">Test Xiaomi Mi 11T Pro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-test menu-item-50239483"><a href="https://www.journaldugeek.com/test/xiaomi-mi-electric-scooter-pro-2/">Test Mi Electric Scooter Pro 2</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50130142"><a href="/dossiers">Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50255413"><a href="https://www.journaldugeek.com/forfait-mobile/">Meilleur forfait mobile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50257518"><a href="https://www.journaldugeek.com/box-internet/">Meilleure box internet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50267870"><a href="https://www.journaldugeek.com/vpn/">Meilleur VPN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50260592"><a href="https://www.journaldugeek.com/antivirus/">Meilleur antivirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50253452"><a href="https://www.journaldugeek.com/hebergeur/">Meilleur hébergeur web</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50293166"><a href="https://www.journaldugeek.com/banque-en-ligne/">Meilleure banque en ligne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50130162"><a title="Test éligibilité ADSL ou Fibre Optique, et comparatif des forfaits (avril 2019)" href="https://www.journaldugeek.com/dossier/test-eligibilite-internet-adsl-fibre/">Test éligibilité ADSL ou Fibre Optique</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50130169"><a title="Netflix, OCS, Amazon, Canal, Disney… notre comparatif des plateformes de SVOD" href="https://www.journaldugeek.com/dossier/netflix-amazon-ocs-canal-comparatif-plateformes-svod-streaming/">Comparatif plateformes de SVOD streaming</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50130337"><a title="Comparatif : quel service de streaming musical choisir ?" href="https://www.journaldugeek.com/dossier/comparatif-service-musique-streaming/">Comparatif streaming service musical</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50154754"><a title="Comparatif des abonnements jeux vidéo : Stadia, Uplay+, Playstation Now…" href="https://www.journaldugeek.com/dossier/comparatif-abonnements-jeux-video-stadia-uplay/">Comparatif Cloud Gaming 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-50130163"><a title="Comparatif Néobanques, N26, Revolut, Orange Bank ou Eko, quelle néo banque choisir ?" href="https://www.journaldugeek.com/dossier/comparatif-neobanque-meilleur-offre/">Comparatif meilleure néo banque que choisir&nbsp;?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50130143"><a href="/critiques/">Critiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292418"><a href="https://www.journaldugeek.com/category/mobilite-urbaine/">Mobilité Urbaine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292417"><a href="https://www.journaldugeek.com/category/science/">Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-50274407"><a href="https://www.journaldugeek.com/tag/high-tech/">Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274376"><a href="/hub/smartphone/">Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50274377"><a href="https://www.journaldugeek.com/category/ordinateurs/">Ordinateurs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274378"><a href="https://www.journaldugeek.com/category/audio/">Audio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274382"><a href="https://www.journaldugeek.com/category/televiseur/">TV Home Cinema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274383"><a href="/hub/cryptomonnaie/">Cryptomonnaie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274384"><a href="https://www.journaldugeek.com/category/objets-connectes/">Objets connectés</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274385"><a href="https://www.journaldugeek.com/category/securite/">Sécurité</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-has-children menu-item-50274408"><a href="https://www.journaldugeek.com/hub/cinema/">Cinéma</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274387"><a href="/critiques/">Critiques</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274409"><a href="https://www.journaldugeek.com/hub/marvel/">Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-has-children menu-item-50274410"><a href="https://www.journaldugeek.com/hub/series/">Séries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274390"><a href="/tag/series/">Actualités</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274391"><a href="https://www.journaldugeek.com/hub/amazon-prime-video/">Amazon Prime Vidéo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274392"><a href="https://www.journaldugeek.com/hub/netflix/">Netflix</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274393"><a href="https://www.journaldugeek.com/hub/canal/">Canal+</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274394"><a href="https://www.journaldugeek.com/hub/disney-plus-disney/">Disney+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-has-children menu-item-50274396"><a href="https://www.journaldugeek.com/hub/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274397"><a href="/category/jeux-video/">Actualités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50274398"><a title="découvrez tous les test de jeux vidéo" href="https://www.journaldugeek.com/tag/test-jeux-video/">Tests de jeux video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274399"><a href="https://www.journaldugeek.com/hub/nintendo-switch/">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-hub menu-item-50274400"><a title="informations sur la playstation 5" href="https://www.journaldugeek.com/hub/playstation/">PlayStation 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50274402"><a href="https://www.journaldugeek.com/tag/jeux-de-societe/">Jeux de société</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292411"><a href="https://www.journaldugeek.com/category/offres-bons-plans/">Bons plans</a></li>
</ul>			<button id="js-trigger-menu" type="button" class="menu__button">
				<span>Plus</span>
				<svg class="icon icon-menu" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg>			</button>
				</div>
	</div>
</nav>		<div class="header__actions">
			<div class="header__menu">
				<ul class="sf-menu">
											<li>
							<a title="Accéder aux différentes plateformes du Journal du Geek">
								Nos sites
								<svg class="icon icon-apps" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-apps"></use></svg>							</a>
							<ul id="menu-nos-sites" class=""><li id="menu-item-50000655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50000655"><a title="Accéder à la page Presse-citron" href="https://www.presse-citron.net">Presse-citron</a></li>
<li id="menu-item-50000656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50000656"><a title="Accéder à la page iPhon" href="https://www.iphon.fr/">iPhon</a></li>
</ul>						</li>
									</ul>
			</div>
			
<button type="button" class="button button__icon button__twitter" aria-label="twitter" data-href="https://twitter.com/journaldugeek" data-target="_blank">
	<svg class="icon icon-twitter" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></button>
<button type="button" class="button button__icon button__facebook" aria-label="facebook" data-href="https://www.facebook.com/lejournaldugeek" data-target="_blank">
	<svg class="icon icon-facebook" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></button>
<button type="button" class="button button__icon button__instagram" aria-label="instagram" data-href="https://www.instagram.com/journaldugeek/" data-target="_blank">
	<svg class="icon icon-instagram" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use></svg></button>
<button type="button" class="button button__icon button__youtube" aria-label="youtube" data-href="https://www.youtube.com/user/JournalduGeek" data-target="_blank">
	<svg class="icon icon-youtube" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use></svg></button>
<button type="button" class="button button__icon button__rss" aria-label="rss" data-href="https://www.journaldugeek.com/feed/rss/" data-target="_blank">
	<svg class="icon icon-rss" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use></svg></button>			<button type="button" id="btn-search" class="button button__icon button__search" aria-label="Recherche">
				<svg class="icon icon-search" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg>			</button>
		</div>
		<div class="button__menu-container">
			<button class="button__menu-open">
				<svg class="icon icon-menu" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg>			</button>
		</div>
	</div>
</header>

    <main id="main__content" class="main__content main__content__post" role="main" tabindex="-1" aria-label="Contenu Principal">
        <div id="optidigital-adslot-Billboard_1" style="display:none" class="Billboard_1"></div>			<div class="page__content">
			<div class="container">
				<div class="page__container">
					<article id="js-single-content" class="page__content single__content">
						<div class="single__title-container-with-mark">
							<div class="single__title-container">
								<h1 class="single__title">
									Microsoft devient le premier GAFAM à s&#8217;engager pour la réparabilité								</h1>
							</div>
						</div>
						
<p id="breadcrumbs"><span><span><a href="https://www.journaldugeek.com/">Accueil</a> » <span><a href="https://www.journaldugeek.com/category/ordinateurs/">Ordinateurs</a></span></p>
<div class="single__infos">
	<div class="single__author">
					<a href="https://www.journaldugeek.com/category/ordinateurs/" title="Ordinateurs" class="single__category">
				Ordinateurs			</a>
		<p>Par <a href="https://www.journaldugeek.com/author/antoine-g/" title="Antoine Gautherie">Antoine Gautherie</a> le <time datetime="2021-10-13 09:00:00">13 octobre 2021 à 09h00</time></p>	</div>

	<div class="single__comments">
		<div class="comments">
			<a href="#comments" class="js-scroll-to" title="3 commentaires">
				<svg class="icon icon-comment-outline" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-outline"></use></svg>				<span class="comments__count">
					3 commentaires				</span>
			</a>
		</div>
	</div>
</div>							<p class="single__introduction">
								Microsoft est devenu le premier membre de la "big tech" à prendre une série d'engagements pour la réparabilité. Il n'y a plus qu'à assumer&nbsp;!							</p>
						    <div class="post-feat-img">
        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/repa-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20932'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-src="https://www.journaldugeek.com/content/uploads/2021/10/repa.jpg" /><noscript><img width="1400" height="932" src="https://www.journaldugeek.com/content/uploads/2021/10/repa.jpg" class="attachment- size- wp-post-image" alt="" /></noscript>            </div><!--post-feat-img-->
            <span class="post-feat-caption">© Dan-Cristian Pădureț - Unsplash</span>
    
						<div id="single__post" class="single__post">
							<p>Mis sous pression par ses actionnaires, Microsoft est devenu le premier titan de la tech à se lancer dans une démarche en faveur du droit à la réparation (<em>right to repair</em> dans la langue de Shakespeare). Selon un <a href="https://www.asyousow.org/press-releases/2021/6/24/investors-urge-microsoft-consumers-right-to-repair-electronic-devices">communiqué</a> de l’organisation d’ actionnaires As <a href="https://www.asyousow.org/press-releases/2021/10/7/microsoft-agrees-expand-consumers-repair-options">You Sow</a>,  repéré par The Verge, la firme aurait accepté de se soumettre à une évaluation de la part d’un tiers indépendant.</p>
<div id="optidigital-adslot-Content_1" style="display:none" class="Content_1 optidigital od-desktop"></div>
<div class="od-escape"><div id="optidigital-adslot-Mobile_Pos1" style="display:none" class="Mobile_Pos1 optidigital od-mobile od-background"></div></div> <p>Son <a href="https://www.asyousow.org/press-releases/2021/6/24/investors-urge-microsoft-consumers-right-to-repair-electronic-devices">objectif</a> : étudier les retombées potentielles d’un <strong>changement de philosophie</strong>, qui ferait la part belle à la <strong>réparabilité des produits</strong>. L’organisme qui sera chargé d’ausculter Microsoft devra donc évaluer “<em>l’impact environnemental et sociétal d’un accès renforcé à la réparation</em>”. Il aura aussi pour mission de déterminer diverses pistes concrètes pour faciliter la réparation des produits. Et ce sur l’ensemble de la gamme, même les Surfaces et les consoles Xbox.</p> <blockquote class="twitter-tweet" data-width="550" data-dnt="true"> <p lang="en" dir="ltr">“In a first-of-its-kind victory for the right-to-repair movement, <a href="https://twitter.com/Microsoft?ref_src=twsrc%5Etfw">@Microsoft</a> has agreed to take concrete steps to facilitate the independent repair of its devices following pressure from its shareholders.” <a href="https://twitter.com/Kelly_McBee?ref_src=twsrc%5Etfw">@Kelly_McBee</a> <a href="https://twitter.com/cmackerron?ref_src=twsrc%5Etfw">@cmackerron</a> <a href="https://twitter.com/grist?ref_src=twsrc%5Etfw">@grist</a> <a href="https://twitter.com/themadstone?ref_src=twsrc%5Etfw">@themadstone</a> <a href="https://t.co/aNuD6QcvF6">https://t.co/aNuD6QcvF6</a></p> <p>&mdash; As You Sow (@AsYouSow) <a href="https://twitter.com/AsYouSow/status/1446160726230376473?ref_src=twsrc%5Etfw">October 7, 2021</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>Dans la foulée, le groupe a aussi fait savoir qu’il comptait effectuer des changements concrets sur la base de ces résultats. Il compte ainsi “<em>initier de nouveaux mécanismes pour permettre et faciliter la réparation à l’échelle locale pour les consommateurs.</em>” Un positionnement qui donne le sourire au groupe d’actionnaires.</p>
<div id="optidigital-adslot-Content_2" style="display:none" class="Content_2 optidigital od-desktop"></div>
<div class="od-escape"><div id="optidigital-adslot-Mobile_Pos2" style="display:none" class="Mobile_Pos2 optidigital od-mobile od-background"></div></div> <h2>Un premier pas encourageant</h2> <p>“<em>J’applaudis la sincérité dont Microsoft a fait preuve durant les négociations de cet accord</em>”, explique Kelly McBee, coordinatrice du programme déchets d’As You Sow. “<em>Les actions de Microsoft démontrent que l’entreprise reconnaît que l’extension de la durée de vie des appareils à travers la réparation est essentielle</em>”, conclut-elle.</p> <p>Il s’agit indiscutablement d’un <strong>premier pas encouragean</strong>t, connaissant la place centrale qu’occupe la firme dans le paysage technologique. C’est la toute première fois qu’une entreprise de cette taille est directement prise à parti par ses propres actionnaires sur la question du droit à la réparation.</p> <p>Cette initiative a été immédiatement saluée par de nombreux militants de cette cause, avec l’espoir qu’elle <strong>fasse des émules</strong>. Car à l’heure actuelle, malgré de nombreuses promesses, la tech souffre toujours des mêmes écueils; beaucoup d’appareils restent encore<strong> trop hermétiques aux réparations</strong> les plus basiques. Une situation qui continue d’alimenter un <strong>cercle vicieux</strong> écologique, économique et sociétal dont il devient urgent de sortir une bonne fois pour toutes.</p> <p>Mais l’initiative de Microsoft, bien que louable, ne sera <strong>en aucun cas suffisante</strong> pour changer la donne. Pour commencer, les termes de ses engagements restent assez vagues. La formulation pourrait offrir un siège éjectable à Microsoft si les conclusions du rapport n’étaient pas assez intéressantes économiquement.</p>
<div id="optidigital-adslot-Content_3" style="display:none" class="Content_3 optidigital od-desktop"></div>
<div class="od-escape"><div id="optidigital-adslot-Mobile_Pos3" style="display:none" class="Mobile_Pos3 optidigital od-mobile od-background"></div></div> <figure id="attachment_50290521" aria-describedby="caption-attachment-50290521" class="wp-caption aligncenter"><img class="wp-image-50290521 size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20481'%3E%3C/svg%3E" alt="" width="640" height="481" data-lazy-src="https://www.journaldugeek.com/content/uploads/2021/09/apple-iphone13-live-11-640x481.jpg" /><noscript><img class="wp-image-50290521 size-medium" src="https://www.journaldugeek.com/content/uploads/2021/09/apple-iphone13-live-11-640x481.jpg" alt="" width="640" height="481" /></noscript><figcaption id="caption-attachment-50290521" class="wp-caption-text">Espérons que d&#8217;autres grands noms de la &#8220;Big Tech&#8221; réalisent que la réparabilité peut aussi être dans leur intérêt.</figcaption></figure> <h2>La route est encore longue</h2> <p>Même en leur laissant le bénéfice du doute, et en partant du principe que Microsoft a a bel et bien pris un engagement sincère, de nombreuses inconnues persistent. Car un tel colosse <strong>ne pourra pas faire pencher la balance tout seul</strong>. Pour avoir un impact tangible, il faudrait que d’autres grands constructeurs se rangent sous la même bannière. Mais cela fait des années que les plus grands acteurs du secteur se montrent frileux sur cette question. Autant dire tout de suite que ce combat est loin d’être gagné.</p> <p>Ce qu’il faut retenir de cette affaire, c’est surtout le message que cela envoie. Traditionnellement, tous les grands changements de paradigme ont commencé avec la chute d’un premier domino. On peut donc espérer que cette démarche rencontre assez de succès pour inspirer ses compétiteurs. Dans un monde idéal, cela pourrait devenir un argument de vente tendance; on pourrait alors imaginer que la course à la réparabilité devienne une vraie priorité des marques. On peut toujours rêver&nbsp;!</p> <p>Mais pour que ce message porte, il faudra s’assurer que le contrat soit rempli. C’est donc<strong> aux consommateurs qu’il reviendra de mettre Microsoft face à ses responsabilités</strong> s’il continue de se montrer timide après de telles annonces. Car c’est une chose d&#8217;enfiler ses chaussures de précurseur… <strong>c&#8217;en est une autre de les assumer&nbsp;!</strong></p>						</div>

						<div class="single__share">
	<span class="single__share__label">Partagez</span>
	<button class="js-facebook button__share" type="button" data-url="https://www.facebook.com/sharer/sharer.php?u=https://tinyurl.com/yfcrj2u9&#038;title=Microsoft%20devient%20le%20premier%20GAFAM%20à%20s&#039;engager%20pour%20la%20réparabilité">
		<svg class="icon icon-facebook button__icon" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg>	</button>
	<button class="js-twitter button__share" type="button" data-url="https://twitter.com/share?text=Microsoft%20devient%20le%20premier%20GAFAM%20à%20s&#039;engager%20pour%20la%20réparabilité&#038;url=https%3A%2F%2Ftinyurl.com%2Fyfcrj2u9&#038;via=journaldugeek">
		<svg class="icon icon-twitter button__icon" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg>	</button>
			<div class="single__share__alert">
			<a href="#comments" class="js-scroll-to" title="Accéder aux commentaires">
				<svg class="icon icon-comment-outline button__icon" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-outline"></use></svg>				<span>3 commentaires</span>
			</a>
							<a href="#js-alertform" title="Une erreur dans l'article ?">
					<svg class="icon icon-warning button__icon" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-warning"></use></svg>					<span>Signaler une erreur</span>
				</a>
					</div>
	</div>
<div id="js-alertform" class="single__alertform">
	<div class="wpforms-container wpforms-container-full" id="wpforms-50000003"><form id="wpforms-form-50000003" class="wpforms-validate wpforms-form" data-formid="50000003" method="post" enctype="multipart/form-data" action="/2021/10/13/microsoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite/" data-token="3bfc9e12d4c127ac558893ea8783ed47"><noscript class="wpforms-error-noscript">Please enable JavaScript in your browser to complete this form.</noscript><div class="wpforms-field-container"><div id="wpforms-50000003-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-50000003-field_0">Nom</label><div class="wpforms-field-row wpforms-field-medium"><div class="wpforms-field-row-block wpforms-first wpforms-one-half"><input type="text" id="wpforms-50000003-field_0" class="wpforms-field-name-first" name="wpforms[fields][0][first]" ><label for="wpforms-50000003-field_0" class="wpforms-field-sublabel after ">First</label></div><div class="wpforms-field-row-block wpforms-one-half"><input type="text" id="wpforms-50000003-field_0-last" class="wpforms-field-name-last" name="wpforms[fields][0][last]" ><label for="wpforms-50000003-field_0-last" class="wpforms-field-sublabel after ">Last</label></div></div></div><div id="wpforms-50000003-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-50000003-field_1">Adresse de contact <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-50000003-field_1" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-50000003-field_2-container" class="wpforms-field wpforms-field-textarea" data-field-id="2"><label class="wpforms-field-label" for="wpforms-50000003-field_2">Erreur à signaler à l&#039;équipe du JDG <span class="wpforms-required-label">*</span></label><textarea id="wpforms-50000003-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></textarea></div><div id="wpforms-50000003-field_4-container" class="wpforms-field wpforms-field-captcha" data-field-id="4"></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-50000003-field-hp" class="wpforms-field-label">Phone</label><input type="text" name="wpforms[hp]" id="wpforms-50000003-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="50000003"><input type="hidden" name="wpforms[author]" value="630194"><input type="hidden" name="wpforms[post_id]" value="50295684"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-50000003" value="wpforms-submit" aria-live="assertive" >Envoyer</button></div></form></div>  <!-- .wpforms-container --></div>
<div class="single__source">Source:
	<a href="https://www.theverge.com/2021/10/7/22715241/microsoft-as-you-sow-right-to-repair-study-agreement" target=&quot;_blank&quot; rel="nofollow" >
		The Verge	</a>
</div>

<div class="single__tags">
	<ul>
					<li>
				<a href="https://www.journaldugeek.com/tag/microsoft/" title="Microsoft">
					Microsoft				</a>
			</li>
					<li>
				<a href="https://www.journaldugeek.com/tag/reparation/" title="réparation">
					réparation				</a>
			</li>
			</ul>
</div>
<div id="optidigital-adslot-Content_4" style="display:none" class="Content_4 optidigital od-desktop"></div>
<div class="od-escape"><div id="optidigital-adslot-Mobile_Pos4" style="display:none" class="Mobile_Pos4 optidigital od-mobile od-background"></div></div>
<div id="singleNavigation" class="single__nav">
			<a href="https://www.journaldugeek.com/2021/10/12/acer-aspire-vero-le-premier-ordinateur-portable-compostable/" class="single__nav__link single__prev">
			<div class="entry__img-container">
				<noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/acer-aspirevero--av15-51-pcr-lifestyle-00-160x93.jpg" width="160" height="93" /></noscript><img width="1500" height="876" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="" data-location="entry-category-medium" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/acer-aspirevero--av15-51-pcr-lifestyle-00/335732272.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/acer-aspirevero--av15-51-pcr-lifestyle-00/2591713715.jpg 2x" />			</div>
			<div class="play play--prev">
				<h3 class="entry__title">
					Acer Aspire Vero&nbsp;: le premier ordinateur portable compostable&nbsp;?				</h3>
			</div>
		</a>
	</div>
<div class="single__comments-area">
	<div class="single__comments-area__inner">
		<div id="comments">
			<div id="comments" class="mvp-com-block">
				<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">
			3 Commentaires		</span></h4>
		<ol class="commentlist">
		                <li class="comment even thread-even depth-1" id="li-comment-3908645">
                <div class="comment-wrapper" id="comment-3908645">
                    <div class="comment-inner">
                        <div class="comment-avatar">
                            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/376d0844ebda63b7035a6fc71b1b6560?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/376d0844ebda63b7035a6fc71b1b6560?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/376d0844ebda63b7035a6fc71b1b6560?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/376d0844ebda63b7035a6fc71b1b6560?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                        </div>
                        <div class="commentmeta">
                            <p class="comment-meta-1">
                                <cite class="fn">fjsorg</cite>                             </p>
                            <p class="comment-meta-2">
                                13 octobre 2021 at 9:37                                                            </p>
                        </div>
                        <div class="text">
                                                        <div class="c">
                                <p>Bonjour,</p>
<p>C&#8217;est juste à mourir de rire !</p>
                            </div>
                        </div><!-- .text  -->
                        <div class="clear"></div>
                        <div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-3908645' data-commentid="3908645" data-postid="50295684" data-belowelement="comment-3908645" data-respondelement="respond" data-replyto="Répondre à fjsorg" aria-label='Répondre à fjsorg'>Répondre</a></span></div>
                    </div><!-- comment-inner  -->
                </div><!-- comment-wrapper  -->
                </li><!-- #comment-## -->
                <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3908646">
                <div class="comment-wrapper" id="comment-3908646">
                    <div class="comment-inner">
                        <div class="comment-avatar">
                            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/5451a1065eaa0f878d2bccb586551b3c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/5451a1065eaa0f878d2bccb586551b3c?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/5451a1065eaa0f878d2bccb586551b3c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5451a1065eaa0f878d2bccb586551b3c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                        </div>
                        <div class="commentmeta">
                            <p class="comment-meta-1">
                                <cite class="fn">Tackle</cite>                             </p>
                            <p class="comment-meta-2">
                                13 octobre 2021 at 9:47                                                            </p>
                        </div>
                        <div class="text">
                                                        <div class="c">
                                <p>Quid de la réparabilité des Microsoft Surfaces.<br />
MDR</p>
                            </div>
                        </div><!-- .text  -->
                        <div class="clear"></div>
                        <div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-3908646' data-commentid="3908646" data-postid="50295684" data-belowelement="comment-3908646" data-respondelement="respond" data-replyto="Répondre à Tackle" aria-label='Répondre à Tackle'>Répondre</a></span></div>
                    </div><!-- comment-inner  -->
                </div><!-- comment-wrapper  -->
                </li><!-- #comment-## -->
                <li class="comment even thread-even depth-1" id="li-comment-3908654">
                <div class="comment-wrapper" id="comment-3908654">
                    <div class="comment-inner">
                        <div class="comment-avatar">
                            <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/fcaac752ed91f29e7292cb22f6cb0a78?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/fcaac752ed91f29e7292cb22f6cb0a78?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fcaac752ed91f29e7292cb22f6cb0a78?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fcaac752ed91f29e7292cb22f6cb0a78?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                        </div>
                        <div class="commentmeta">
                            <p class="comment-meta-1">
                                <cite class="fn">John V. Doe</cite>                             </p>
                            <p class="comment-meta-2">
                                13 octobre 2021 at 11:06                                                            </p>
                        </div>
                        <div class="text">
                                                        <div class="c">
                                <p>Comme dit SebSauvage : &#8220;&#8230; dans le même temps avec Windows 11 (Microsoft) vous force à racheter un PC si ce dernier a plus de deux ou trois ans&#8221; 😀 </p>
<p>J&#8217;ajouterai que le Green Washing, on connaît un peu trop surtout venant d&#8217;une firme chaque jour plus intrusive pour encore plus vous pousser à consommer.</p>
                            </div>
                        </div><!-- .text  -->
                        <div class="clear"></div>
                        <div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-3908654' data-commentid="3908654" data-postid="50295684" data-belowelement="comment-3908654" data-respondelement="respond" data-replyto="Répondre à John V. Doe" aria-label='Répondre à John V. Doe'>Répondre</a></span></div>
                    </div><!-- comment-inner  -->
                </div><!-- comment-wrapper  -->
                </li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title mvp-widget-home-title"><span class="mvp-widget-home-title">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/13/microsoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.journaldugeek.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='50295684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ef9a1342a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->		</div>
	</div>
</div>					</article>
					<aside class="page__sidebar js-sticky-container">
    <div id="mvp_flex_widget-2" class="widget widget--related mvp_flex_widget"><span class="widget__title">À la une</span>
        <ul class="entry__items">
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/2021/10/12/voici-pourquoi-le-oppo-reno6-5g-est-le-smartphone-milieu-de-gamme-ultime-2/" class="entry__link" title="Pourquoi l&#8217;OPPO Reno6 est le smartphone milieu de gamme ultime&nbsp;?">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/08/oppo-reno6-5g-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/08/oppo-reno6-5g/3249450484.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/08/oppo-reno6-5g/3185106638.jpg 2x" />                    </div>
                    <span class="entry__title">Pourquoi l&#8217;OPPO Reno6 est le smartphone milieu de gamme ultime&nbsp;?</span>
                </a>
            </li>
                    </ul>

        </div><div id="jdg_ad_halfpage_widget-2" class="widget widget--related jdg_ad_halfpage_widget"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div></div><div id="mvp_flex_widget-3" class="widget widget--related mvp_flex_widget"><span class="widget__title">Les dernières news</span>
        <ul class="entry__items">
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/2021/10/13/harry-potter-le-grand-banquet-de-poudlard-sinvite-a-lyon-pour-halloween/" class="entry__link" title="Harry Potter&nbsp;: le grand banquet de Poudlard s’invite à Lyon pour Halloween">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/template-images-jdg-pptx53-1-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="Harry Potter Banquet Poudlard" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/template-images-jdg-pptx53-1/611593761.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/template-images-jdg-pptx53-1/579013460.jpg 2x" />                    </div>
                    <span class="entry__title">Harry Potter&nbsp;: le grand banquet de Poudlard s’invite à Lyon pour Halloween</span>
                </a>
            </li>
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/2021/10/13/roborock-s7-aliexpress-affiche-une-grosse-chute-de-prix-insolente/" class="entry__link" title="Roborock S7&nbsp;: AliExpress affiche une grosse chute de prix (insolente)">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/09/roborocks7-offre-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="Roborock S7" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/09/roborocks7-offre/710207090.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/09/roborocks7-offre/3202119796.jpg 2x" />                    </div>
                    <span class="entry__title">Roborock S7&nbsp;: AliExpress affiche une grosse chute de prix (insolente)</span>
                </a>
            </li>
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/2021/10/13/facebook-bannit-plus-dun-milliers-de-groupes-armes-juges-dangereux/" class="entry__link" title="Facebook bannit plus d&#8217;un milliers de groupes armés jugés dangereux">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/template-jdg-21-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="Rambo extrait stallone" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/template-jdg-21/3098204194.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/template-jdg-21/1410292395.jpg 2x" />                    </div>
                    <span class="entry__title">Facebook bannit plus d&#8217;un milliers de groupes armés jugés dangereux</span>
                </a>
            </li>
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/2021/10/13/microsoft-a-dejoue-la-plus-grosse-attaque-ddos-de-son-histoire/" class="entry__link" title="Microsoft a déjoué la plus grosse attaque DDoS de son histoire">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/template-jdg-4-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/template-jdg-4/3764142513.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/template-jdg-4/640478832.jpg 2x" />                    </div>
                    <span class="entry__title">Microsoft a déjoué la plus grosse attaque DDoS de son histoire</span>
                </a>
            </li>
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/2021/10/13/samsung-officialise-son-unpacked-et-tease-le-galaxy-s21-fe/" class="entry__link" title="Samsung officialise son Unpacked, et tease le Galaxy S21 FE">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/template-jdg-20-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="Samsung Unpacked octobre 2021" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/template-jdg-20/1946212540.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/template-jdg-20/2560973365.jpg 2x" />                    </div>
                    <span class="entry__title">Samsung officialise son Unpacked, et tease le Galaxy S21 FE</span>
                </a>
            </li>
                    </ul>

        </div><div id="mvp_flex_widget-4" class="widget widget--related mvp_flex_widget"><span class="widget__title">Les derniers bons plans</span>
        <ul class="entry__items">
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/2021/10/13/roborock-s7-aliexpress-affiche-une-grosse-chute-de-prix-insolente/" class="entry__link" title="Roborock S7&nbsp;: AliExpress affiche une grosse chute de prix (insolente)">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/09/roborocks7-offre-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="Roborock S7" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/09/roborocks7-offre/710207090.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/09/roborocks7-offre/3202119796.jpg 2x" />                    </div>
                    <span class="entry__title">Roborock S7&nbsp;: AliExpress affiche une grosse chute de prix (insolente)</span>
                </a>
            </li>
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/2021/10/12/tirage-euromillions-comment-miser-et-toucher-les-220-millions/" class="entry__link" title="Tirage EuroMillions&nbsp;: comment miser et toucher ces 220 millions € (résultat)&nbsp;? 🔥">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/tirage-euromillions-220-millions-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="tirage EuroMillions 220 millions" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/tirage-euromillions-220-millions/1879241754.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/tirage-euromillions-220-millions/2700866288.jpg 2x" />                    </div>
                    <span class="entry__title">Tirage EuroMillions&nbsp;: comment miser et toucher ces 220 millions € (résultat)&nbsp;? 🔥</span>
                </a>
            </li>
                        <li class="entry__item">
                <a href="https://www.journaldugeek.com/bon-plan/rarement-en-promotion-le-prix-du-realme-x50-pro-5g-chute-de-50/" class="entry__link" title="Rarement en promotion, le prix du realme X50 Pro 5G chute de 50% !">
                    <div class="entry__img-container entry__img-container-3 entry__img-container--loaded">
                        <noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/x50pro-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/x50pro/3538673551.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/x50pro/483672645.jpg 2x" />                    </div>
                    <span class="entry__title">Rarement en promotion, le prix du realme X50 Pro 5G chute de 50% !</span>
                </a>
            </li>
                    </ul>

        </div><div class="widget widget--related">
	<span class="widget__title">Les derniers dossiers</span>
	<ul class="entry__items">
					<li class="entry__item">
				<a href="https://www.journaldugeek.com/dossier/harry-potter-que-lire-apres/" class="entry__link" title="Harry Potter&nbsp;: 5 livres à lire après la saga de J.K. Rowling">
					<div class="entry__img-container">
						<noscript><img src="https://www.journaldugeek.com/content/uploads/2020/05/img-20200511-172847-01-140x105.jpeg" width="140" height="105" /></noscript><img width="4032" height="3024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2020/05/img-20200511-172847-01/3154241880.jpeg , https://www.journaldugeek.com/content/uploads/cache/2020/05/img-20200511-172847-01/1258890993.jpeg 2x" />					</div>
					<span class="entry__title">
						Harry Potter&nbsp;: 5 livres à lire après la saga de J.K. Rowling					</span>
				</a>
			</li>
					<li class="entry__item">
				<a href="https://www.journaldugeek.com/dossier/voici-les-5-jeux-switch-indispensables-a-redecouvrir-sur-ecran-oled/" class="entry__link" title="Voici les 5 jeux Switch indispensables à redécouvrir sur écran OLED">
					<div class="entry__img-container">
						<noscript><img src="https://www.journaldugeek.com/content/uploads/2021/07/switcholed-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="Switch OLED" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/07/switcholed/4234677255.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/07/switcholed/877784141.jpg 2x" />					</div>
					<span class="entry__title">
						Voici les 5 jeux Switch indispensables à redécouvrir sur écran OLED					</span>
				</a>
			</li>
					<li class="entry__item">
				<a href="https://www.journaldugeek.com/dossier/apple-watch-series-7-vs-apple-watch-series-6-laquelle-choisir/" class="entry__link" title="Apple Watch Series 7 VS Apple Watch Series 6&nbsp;: laquelle choisir&nbsp;?">
					<div class="entry__img-container">
						<noscript><img src="https://www.journaldugeek.com/content/uploads/2021/09/apple-watch-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/09/apple-watch/373887208.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/09/apple-watch/2156429702.jpg 2x" />					</div>
					<span class="entry__title">
						Apple Watch Series 7 VS Apple Watch Series 6&nbsp;: laquelle choisir&nbsp;?					</span>
				</a>
			</li>
			</ul>
</div>
<div class="widget widget--related">
	<span class="widget__title">Les derniers tests</span>
	<ul class="entry__items">
					<li class="entry__item">
				<a href="https://www.journaldugeek.com/test/test-ipad-9-le-meilleur-rapport-qualite-prix-chez-apple/" class="entry__link" title="Test iPad 9, le meilleur rapport qualité-prix chez Apple">
					<div class="entry__img-container">
						<noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/ipad-9-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="iPad 9" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/ipad-9/3127719840.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/ipad-9/1951574634.jpg 2x" />					</div>
					<span class="entry__title">
						Test iPad 9, le meilleur rapport qualité-prix chez Apple					</span>
				</a>
			</li>
					<li class="entry__item">
				<a href="https://www.journaldugeek.com/test/dreame-bot-z10-pro-un-surprenant-robot-aspirateur-polyvalent-et-autonome/" class="entry__link" title="Test Dreame Bot Z10 Pro, un surprenant robot aspirateur polyvalent et autonome">
					<div class="entry__img-container">
						<noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/dreame-158x105.jpg" width="158" height="105" /></noscript><img width="1400" height="932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/dreame/2610009097.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/dreame/1437469123.jpg 2x" />					</div>
					<span class="entry__title">
						Test Dreame Bot Z10 Pro, un surprenant robot aspirateur polyvalent et autonome					</span>
				</a>
			</li>
					<li class="entry__item">
				<a href="https://www.journaldugeek.com/test/test-metroid-dread-le-retour-de-la-reine/" class="entry__link" title="Test Metroid Dread, le retour de la Reine">
					<div class="entry__img-container">
						<noscript><img src="https://www.journaldugeek.com/content/uploads/2021/10/2021092918415200-9a9b6e0371d34263d6b6577f9cba54d5-160x90.jpg" width="160" height="90" /></noscript><img width="1280" height="720" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="entry__img lazyload wp-post-image" alt="" data-location="entry-thumbnail" data-srcset="https://www.journaldugeek.com/content/uploads/cache/2021/10/2021092918415200-9a9b6e0371d34263d6b6577f9cba54d5/4152841367.jpg , https://www.journaldugeek.com/content/uploads/cache/2021/10/2021092918415200-9a9b6e0371d34263d6b6577f9cba54d5/2506640507.jpg 2x" />					</div>
					<span class="entry__title">
						Test Metroid Dread, le retour de la Reine					</span>
				</a>
			</li>
			</ul>
</div>
<div id="jdg_ad_halfpage_widget-3" class="jdg_sticky widget widget--related jdg_ad_halfpage_widget"><div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2"></div></div></aside>
				</div>
			</div>
		</div>
	<div id="js-socialbar" class="socialbar socialbar--visible">
	<div class="container">
		<div class="socialbar__container">
			<div class="single__share">
				<span class="single__share__label">Partagez</span>
				<button class="js-facebook button__share" type="button" aria-label="Facebook" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldugeek.com/2021/10/13/microsoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite/">
					<svg class="icon icon-facebook button__icon" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg>				</button>
				<button class="js-twitter button__share" type="button" aria-label="Twitter" data-url="https://twitter.com/home?status=https://www.journaldugeek.com/2021/10/13/microsoft-devient-le-premier-gafam-a-sengager-pour-la-reparabilite/">
					<svg class="icon icon-twitter button__icon" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg>				</button>
								<a href="#comments" class="comments js-scroll-to" title="3 commentaires">
					<svg class="icon icon-comment" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment"></use></svg>					<span class="comments__count">3 commentaires</span>
				</a>
			</div>
				<div class="reading-time">
		<svg class="icon icon-stopwatch">
			<path
				d="M16 6.038v-2.038h4v-2c0-1.105-0.895-2-2-2h-6c-1.105 0-2 0.895-2 2v2h4v2.038c-6.712 0.511-12 6.119-12 12.962 0 7.18 5.82 13 13 13s13-5.82 13-13c0-6.843-5.288-12.451-12-12.962zM22.071 26.071c-1.889 1.889-4.4 2.929-7.071 2.929s-5.182-1.040-7.071-2.929c-1.889-1.889-2.929-4.4-2.929-7.071s1.040-5.182 2.929-7.071c1.814-1.814 4.201-2.844 6.754-2.923l-0.677 9.813c-0.058 0.822 0.389 1.181 0.995 1.181s1.053-0.36 0.995-1.181l-0.677-9.813c2.552 0.079 4.94 1.11 6.754 2.923 1.889 1.889 2.929 4.4 2.929 7.071s-1.040 5.182-2.929 7.071z"></path>
			</symbol>
		</svg>
		<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">min.</span></span>	</div>
						</div>
	</div>
</div><div class="js-sticky-end"></div>
			</main> <!-- Main content -->
			<footer class="footer" id="footer" role="contentinfo">
				<div class="footer__main">
					<div class="container">
						<div class="footer__logo-container">
							<div class="footer__logo">
								<svg class="icon icon-logo-jdg footer__icon" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo-jdg"></use></svg>							</div>
							<div class="footer__social">
								
<button type="button" class="button button__icon button__twitter" aria-label="twitter" data-href="https://twitter.com/journaldugeek" data-target="_blank">
	<svg class="icon icon-twitter" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></button>
<button type="button" class="button button__icon button__facebook" aria-label="facebook" data-href="https://www.facebook.com/lejournaldugeek/" data-target="_blank">
	<svg class="icon icon-facebook" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></button>
<button type="button" class="button button__icon button__instagram" aria-label="instagram" data-href="https://www.instagram.com/journaldugeek/?hl=fr" data-target="_blank">
	<svg class="icon icon-instagram" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use></svg></button>
<button type="button" class="button button__icon button__youtube" aria-label="youtube" data-href="https://www.youtube.com/user/JournalduGeek" data-target="_blank">
	<svg class="icon icon-youtube" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use></svg></button>
<button type="button" class="button button__icon button__rss" aria-label="rss" data-href="https://www.journaldugeek.com/feed/rss/" data-target="_blank">
	<svg class="icon icon-rss" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use></svg></button>							</div>
						</div>

						<div class="footer__item-container">
																<div class="footer__item">
										<span class="footer__title">
											Vous avez une question ?										</span>
																					<p>Vous voulez nous soumettre un bon plan ? Une news ?
Ou juste faire une remarque ?</p>
																					<button data-href="https://www.journaldugeek.com/contactez-nous/" data-target="_blank" class="button button--simple">
												<span>Contactez-nous !</span>
												<svg class="icon icon-finger" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-finger"></use></svg>											</button>
																			</div>
																	<div class="footer__item">
										<span class="footer__title">
											Pour la publicité										</span>
																					<p>(Espaces publicitaires, opérations
spéciales, et autres...)</p>
																					<button data-href="https://www.journaldugeek.com/contact-pub/" data-target="_blank" class="button button--simple">
												<span>Just Digital Group Media</span>
												<svg class="icon icon-finger" aria-hidden="true" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-finger"></use></svg>											</button>
																			</div>
														</div>
					</div>
				</div>
				<div class="footer__link-container">
					<div class="container">
						<a class="footer__link" title="Accéder à Application Android dans un nouvel onglet" target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.journaldugeek">Application Android</a><a class="footer__link" title="Accéder à Application iOS dans un nouvel onglet" target="_blank" rel="nofollow" href="https://itunes.apple.com/fr/app/journal-du-geek/id1414842260">Application iOS</a>					</div>
				</div>
				<div class="footer__sub">
					<div class="container">
						<div class="footer__copyright">
							<p>Copyright &copy; 2005 - 2021 Just Digital Group Media - JDG Media, Tous droits réservés</p>
						</div>

						<div class="footer__menu">
							<div class="container">
								<ul id="menu-footer-barre-noire" class=""><li id="menu-item-269217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269217"><a title="Accéder à la page Contact" href="/contactez-nous">Contact</a></li>
<li id="menu-item-269216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269216"><a title="Accéder à la page À propos" href="/a-propos">À propos</a></li>
<li id="menu-item-269218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269218"><a title="Accéder à la page Publicité" href="/contact-pub">Publicité</a></li>
<li id="menu-item-269215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269215"><a title="Accéder à la page C.G.U." href="/mentions-legales">C.G.U.</a></li>
<li id="menu-item-50067086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50067086"><a title="Accéder à la page Politique de confidentialité" href="https://www.journaldugeek.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>							</div>
						</div>
					</div>
				</div>
			</footer>
		</div><!-- Main -->

		<script>
    // inline loadJS
    function loadJS(e,t){"use strict";var n=window.document.getElementsByTagName("script")[0],o=window.document.createElement("script");return o.src=e,o.async=!0,n.parentNode.insertBefore(o,n),t&&"function"==typeof t&&(o.onload=t),o}
    // then load your JS
    if (sessionStorage.getItem('fonts-loaded')) {
        // fonts cached, add class to document
        document.documentElement.classList.remove('fonts-loading');
    } else {
        // load script with font observing logic
        loadJS('https://www.journaldugeek.com/content/themes/journal-du-geek/assets/js/vendor_async/fonts-css-async.js');
    }
</script><style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0; overflow: hidden;"><defs><path id="icon-instagram-a" d="M0 14.975V.005h15v14.97H7.5z"/><style>.cls-1{fill:#fff}.cls-6{letter-spacing:0}</style><style>.cls-1{fill:#fff}</style><style>.a{fill:#fff}.b{fill:#020202}</style><path id="icon-whatsapp-a" d="M0 0h27v27H0z"/></defs><symbol id="icon-Canal_plus_logo"><path d="M500 0v125H0V0h500z"/><path d="M480.481 68.84s-.097.21-.435.21H453.08c-.435 0-.645.208-.645.208s-.322.113-.322.644v28.74c0 .434-.21.53-.21.53s-.112.226-.435.226h-21.437c-.306 0-.532-.225-.532-.225s-.112-.097-.112-.628V69.79c0-.306-.258-.532-.258-.532s-.162-.209-.436-.209H401.02c-.532 0-.629-.112-.629-.112s-.21-.21-.21-.853V47.052c0-.257.21-.531.21-.531s.097-.097.322-.097h28.255c.226 0 .226-.112.226-.112s.194-.113.194-.322V20.807c0-.306.112-.532.112-.532s.226-.112.855-.112h21.018c.419 0 .532.112.532.112s.21.226.21.644V46.2h27.464c.693 0 .903.113.903.113s.322.112.322.74V68.31c0 .21-.322.531-.322.531zm-83.67 29.609c-.096.627-.209.837-.209.837s-.113.225-.644.225h-43.471c-1.257 0-1.596-.338-1.596-.338s-.21-.419-.112-1.368l10.783-74.81c.112-.901.322-1.223.322-1.223h20.905c.532 0 .693.097.693.097s.113.337 0 .756l-8.107 58.46c-.113.628.21.693.21.693s.209.112 1.08.112h21.485c.467 0 .628.194.628.194s.113.112.113.643l-2.08 15.722zm-55.397 1.158h-19.31c-.419.21-.757-.209-.757-.209s-.097-.112-.21-.756l-2.562-11.924c-.21-.58-.42-.901-.42-.901s-.531-.322-1.176-.322h-25.112c-.484 0-.806.322-.806.322s-.42.37-.645 1.014L284.71 98.98c-.096.306-.306.418-.306.418s-.435.113-.645.113H262c-.531.096-.692-.225-.692-.225s-.097-.21.161-.644l38.345-76.339c.21-.097.42-.434.42-.434s.225-.097.853-.097h23.742c.532 0 .838.322.838.322s.113.112.226.418l15.941 76.66c0 .226-.113.339-.113.339s0 .096-.306.096zm-90.503-.096h-19.938s-.065-.113-.178-.225l-26.82-47.487c-.21-.21-.307-.21-.307-.21s-.225 0-.225.307l-6.657 46.65c-.113.53-.226.627-.226.627s-.21.113-.531.113h-19.197c-.306 0-.532-.21-.532-.21s-.42-.434-.258-.853l10.493-75.485c.113-.435.338-.532.338-.532s.307-.337.629-.337h21.437c.322 0 .532.225.532.225s.21.112.322.418l24.161 42.337c.42.837.742.74.742.74s.322 0 .532-.965l6.092-42.112c0-.306.194-.418.194-.418s.113-.225.435-.225l20.148.225c.435 0 .548.112.548.112s.096.097.096.306l-10.88 76.13c-.112.434-.306.756-.306.756s-.112.113-.644.113zm-84.427-.225l-18.761.112c-.436 0-.742-.225-.742-.225s-.113-.097-.226-.837l-2.933-12.15a.437.437 0 00-.193-.37h-26.837c-.532 0-.854.37-.854.37s-.42.323-.742 1.063l-5.287 11.296c-.21.435-.322.531-.322.531s-.306.21-.58.21H87.15c-.645.112-.758-.21-.758-.21s-.113-.322.113-.74l37.91-76.033c.16-.434.483-.531.483-.531H149.8c.436 0 .742.322.742.322s.113.112.226.418l16.247 76.242c0 .322-.194.419-.194.419s-.112.113-.338.113zm143.145-55.517s-.113 0-.226.419l-10.54 23.8c-.227.74-.114.852-.114.852s.306.21.532.21l15.619-.113h.21s.112-.097 0-.419l-5.272-24.443c-.096-.306-.209-.306-.209-.306zm-175.188.306s-.097 0-.21.225l-10.557 23.896c-.21.322-.113.531-.113.531s.113.113.645.113l15.506.097a.187.187 0 00.161-.097s.113-.113 0-.434L134.538 44.3c0-.225-.097-.225-.097-.225zM80.381 96.63c-.113.837-.532 1.48-.532 1.48s-.451.435-1.128.644c-10.187 4.104-21.453 2.72-21.453 2.72-18.278-1.963-29.851-13.163-33.59-27.581-5.497-21.611 5.4-36.947 8.059-40.245C38.135 25.972 48.16 20.5 58.025 19.213c12.54-1.754 21.824 1.175 25.66 2.462 0 0 4.207 1.32 7.35 3.46 1.596 1.062 1.821 1.48 1.821 1.48s.097.226-.338 1.867l-2.966 15.48c-.113.644-.5.966-.5.966s-.209.113-1.708-.853c-9.477-6.71-20.567-5.906-20.567-5.906-8.43.531-18.294 4.957-21.227 16.124-2.611 9.913.113 18.216 6.012 23.156 4.013 3.524 10.251 5.278 16.811 4.972 7.14-.53 12.846-3.363 12.427-3.153 0 0 .306-.113.645-.21 1.483-.74 1.805-.643 1.805-.643s.322.321.097 1.287L80.38 96.63" fill="#fff"/><path d="M609.635-268.452h2.382-2.382"/><path d="M612.017-269.345v.248-.248" fill="#de6a06"/></symbol><symbol id="icon-apps" viewBox="0 0 14 14"><path d="M11.5 14v-2.5H14V14h-2.5zm0-8.2H14v2.5h-2.5V5.8zm0-5.8H14v2.5h-2.5V0zM5.8 11.5h2.5V14H5.8v-2.5zm0-5.7h2.5v2.5H5.8V5.8zm0-5.8h2.5v2.5H5.8V0zM0 11.5h2.5V14H0v-2.5zm0-5.7h2.5v2.5H0V5.8zM0 0h2.5v2.5H0V0z" opacity=".837" fill-rule="evenodd" clip-rule="evenodd"/></symbol><symbol id="icon-arrow-down"><path d="M0 .887L4.573 5.46 9.145.887 8.26 0 4.573 3.687.886 0z" fill="currentColor"/></symbol><symbol id="icon-arrow-left"><path d="M4.57 0L0 4.57l4.57 4.58.89-.89-3.69-3.69L5.46.89"/></symbol><symbol id="icon-arrow-right"><path d="M1.477 9.145L6.05 4.573 1.477 0 .59.886l3.687 3.687L.59 8.26" fill="currentColor"/></symbol><symbol id="icon-close"><path d="M7.783 8.64l-6.64 6.602a.467.467 0 00.334.802.47.47 0 00.334-.138l6.69-6.651 6.689 6.651a.472.472 0 00.667-.664L9.218 8.641l6.644-6.607a.467.467 0 000-.664.474.474 0 00-.668 0L8.501 8.026 1.806 1.371a.474.474 0 00-.667 0 .467.467 0 000 .663l6.644 6.607z" stroke="#FFF" fill="#FFF"/></symbol><symbol id="icon-comment-outline"><path d="M.41 12.792h3.077l.04 2.79c0 .166.104.292.227.376.06.02.123.042.184.042.083 0 .185-.02.247-.084l3.96-3.124h7.445c.225 0 .41-.19.41-.42V.42c0-.23-.185-.42-.41-.42H.41C.185 0 0 .19 0 .42v11.95c0 .23.185.42.41.42zM.82.84h14.36v11.113H8c-.082 0-.185.02-.246.084L4.35 14.72l-.042-2.348c0-.23-.185-.42-.41-.42H.82V.84z" fill="#AEAFB2"/></symbol><symbol id="icon-comment"><path d="M.077.1h15.85v12.27H8.002c-.09 0-.204.023-.272.093l-3.759 2.962-.045-2.592a.46.46 0 00-.453-.463H.077V.101z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="icon-cookie"><path d="M30.28 3.673C27.366 2.43 23.317 0 19.147 0c-2.917 0-5.29 1.709-7.951 2.334C4.217 3.972 1.426 11.345.427 18.746c-.33 2.446.477 4.826 1.343 6.985 1.093 2.724 3.16 4.697 4.965 7.048 2.69 3.504 7.668 4.3 12.412 4.713 9.662.84 11.39-3.45 16.805-10.475 1.696-2.201 1.7-5.31 1.916-8.271.47-6.437-3.421-13.294-7.588-15.073zm-12.86-.532l4.24 4.194-2.018.986-3.13-3.513.908-1.667zm-.176 9.346l2.667.539 1.099 1.832-1.465 1.725-3.348-1.725 1.047-2.371zM6.45 23.457l-2.776-2.755L5.36 19.04l2.131 1.994-1.04 2.423zm1.04-12.69l2.454-2.361 2.31 1.686-.577 2.602H9.174L7.49 10.767zm3.985 13.785l1.478-2.049 3.595-.787 1.232 3.676-3.99.998-2.315-1.838zm9.311 9.905l-3.769-1.444.362-3.086 3.46 1.842 1.858.672-1.91 2.016zm9.71-5.275l-2.075.21-.484-2.1 2.282-1.418 1.246.945-.969 2.363zm-.118-6.985l-4.462-1.6 1.388-3.384 5.206 1.676-2.132 3.308zm1.239-9.566l-3.68-1.565v-2.66l3.457.521 1.116 2.14-.893 1.564z" fill="#FFF"/></symbol><symbol id="icon-down"><path d="M0 .5C0 .4.1.2.2.1c.2-.2.5-.1.7.1l4.6 5.3.1.1s.1 0 .1-.1L10.3.1c.2-.1.5-.2.7 0 .2.2.2.5.1.7L6.5 6.2c-.2.3-.5.5-.9.5s-.7-.2-.9-.6L.1.8C0 .7 0 .6 0 .5z"/></symbol><symbol id="icon-facebook" viewBox="0 0 9 17"><path d="M5.8 17V9.2h2.7l.4-3H5.8V4.3c0-.9.2-1.5 1.5-1.5H9V.1C8.7.1 7.8 0 6.6 0c-2.4 0-4 1.4-4 4v2.2H0v3h2.7V17h3.1z" fill-rule="evenodd" clip-rule="evenodd"/></symbol><symbol id="icon-finger"><path d="M16.93 4.17a.901.901 0 00-.905-.894H7.023c-.114-.01-.186-.097-.178-.196a.186.186 0 01.084-.17l1.954-1.26c.58-.343.648-.888.455-1.258a.703.703 0 00-.473-.37C8.65-.03 8.37.004 8.033.212L0 3.93v7.028c0 .3.247.556.56.556h10.445c.5 0 .905-.412.905-.894 0-.49-.405-.9-.905-.9H9.59a.403.403 0 01-.067-.01.217.217 0 01-.045-.03.175.175 0 01-.066-.156.233.233 0 01.016-.068c.01-.02.026-.04.045-.056l.044-.028c.05-.012.06-.012.072-.01h2.275a.903.903 0 00.906-.895.9.9 0 00-.904-.894H9.59a.19.19 0 01-.067-.012l-.045-.027c-.034-.03-.04-.04-.044-.05-.007-.01-.012-.022-.017-.034-.005-.02-.006-.038-.005-.057.006-.07.024-.104.05-.13a.152.152 0 01.044-.033l.05-.017h3.554c.5 0 .905-.405.905-.894a.903.903 0 00-.905-.896H9.59a.193.193 0 01-.067-.01c-.038-.024-.047-.032-.056-.04a.18.18 0 01-.033-.04.15.15 0 01-.022-.05.272.272 0 01.01-.107.168.168 0 01.028-.045c.028-.032.034-.036.04-.04a.173.173 0 01.05-.022 388.53 388.53 0 013.57-.005h2.915c.5 0 .905-.405.905-.895z" fill="#ABA8F8" fill-rule="evenodd"/></symbol><symbol id="icon-flickr"><g fill="#FFF" fill-rule="evenodd"><circle cx="14" cy="4" r="4"/><circle cx="4" cy="4" r="4"/></g></symbol><symbol id="icon-instagram"><g fill="none" fill-rule="evenodd"><g transform="translate(0 .024)"><mask id="icon-instagram-b" fill="#fff"><use xlink:href="#icon-instagram-a"/></mask><path d="M4.174.047C3.418.082 2.902.2 2.45.377c-.467.18-.863.423-1.258.817-.395.394-.638.79-.82 1.256-.175.45-.295.966-.33 1.72C.01 4.928 0 5.17 0 7.094 0 9.02.008 9.26.043 10.016c.034.755.154 1.27.33 1.72.18.467.424.862.82 1.257.394.394.79.636 1.257.817.452.175.968.295 1.724.33.758.034 1 .042 2.93.042 1.928 0 2.17-.008 2.928-.042.756-.035 1.272-.155 1.724-.33.467-.18.863-.423 1.258-.817.395-.395.638-.79.82-1.256.175-.45.295-.966.33-1.72.034-.757.042-.998.042-2.924 0-1.925-.008-2.166-.043-2.922-.034-.754-.154-1.27-.33-1.72a3.444 3.444 0 00-.82-1.256 3.47 3.47 0 00-1.257-.817c-.452-.176-.968-.295-1.724-.33-.758-.034-1-.043-2.93-.043-1.928 0-2.17.01-2.928.043zm5.8 1.276c.692.032 1.068.147 1.318.244.332.13.568.282.817.53.247.25.4.485.53.816.097.25.213.625.245 1.316.034.746.04.97.04 2.863s-.006 2.117-.04 2.865c-.032.69-.148 1.066-.245 1.316-.13.33-.283.567-.53.815-.25.247-.486.4-.818.53-.25.097-.626.212-1.32.244-.748.034-.972.04-2.87.04-1.896 0-2.12-.006-2.87-.04-.692-.032-1.068-.147-1.318-.244a2.232 2.232 0 01-.817-.53 2.207 2.207 0 01-.53-.816c-.098-.25-.214-.625-.246-1.316-.033-.748-.04-.972-.04-2.865 0-1.892.007-2.117.04-2.864.033-.692.15-1.068.246-1.317.13-.33.283-.567.53-.816.25-.248.486-.4.818-.53.25-.097.626-.212 1.32-.244.748-.034.972-.04 2.87-.04 1.896 0 2.12.006 2.87.04z" fill="currentColor" mask="url(#icon-instagram-b)"/></g><path d="M4.735 7.117a2.365 2.365 0 012.368-2.363c1.308 0 2.368 1.058 2.368 2.363S8.41 9.48 7.104 9.48a2.365 2.365 0 01-2.368-2.363zm-1.28 0c0 2.01 1.634 3.64 3.648 3.64a3.645 3.645 0 003.648-3.64c0-2.01-1.633-3.64-3.647-3.64s-3.647 1.63-3.647 3.64zm7.44-2.933a.852.852 0 11-.002-1.704.852.852 0 01.002 1.704z" fill="currentColor"/></g></symbol><symbol id="icon-jdgbox" viewBox="0 0 344.3 301.1"><style>.st0{fill:#d2a7cc}.st1{fill:#280f40}.st3{fill:#fff}</style><path class="st0" d="M179.5 178.9h142.6l-79.4 89H100.5z"/><path class="st1" d="M242.7 270.4H100.5c-1 0-1.9-.6-2.3-1.5s-.2-1.9.4-2.7l79-89c.5-.5 1.2-.8 1.9-.8h142.7c1 0 1.9.6 2.3 1.5.4.9.2 2-.4 2.7l-79.4 89c-.6.5-1.2.8-2 .8zm-136.7-5h135.6l74.9-84h-136l-74.5 84z"/><path class="st0" d="M179.5 117.9h162v61.5h-162z"/><path class="st1" d="M341.5 181.8h-162c-1.4 0-2.5-1.1-2.5-2.5v-61.5c0-1.4 1.1-2.5 2.5-2.5h162c1.4 0 2.5 1.1 2.5 2.5v61.5c0 1.4-1.2 2.5-2.5 2.5zm-159.5-5h157v-56.5H182v56.5z"/><path class="st0" d="M179.5 178.9L72.7 298.4v-61l106.8-119.5z"/><path class="st1" d="M72.7 300.9c-.3 0-.6-.1-.9-.2-1-.4-1.6-1.3-1.6-2.3v-61c0-.6.2-1.2.6-1.7l106.7-119.5c.7-.8 1.8-1 2.8-.7 1 .4 1.6 1.3 1.6 2.3v61c0 .6-.2 1.2-.6 1.7L74.6 300c-.5.6-1.2.9-1.9.9zm2.5-62.6v53.5L177 177.9v-53.5L75.2 238.3zm104.3-59.4z"/><path class="st0" d="M2.5 114.1L121.3 2.5l58 115.7L72.7 238.1z"/><path class="st1" d="M72.7 240.6h-.3c-.8-.1-1.5-.6-1.9-1.3L.3 115.3c-.6-1-.4-2.3.5-3.1L119.6.7c.6-.5 1.4-.8 2.1-.6.8.1 1.4.6 1.8 1.3l58 115.7c.5.9.3 2-.4 2.8L74.6 239.8c-.5.5-1.1.8-1.9.8zM5.6 114.5l67.6 119.3 103.1-116.1L120.5 6.6 5.6 114.5z"/><path class="st0" d="M54.3 65.6c5 5.4 13.4 5.8 18.8.9s5.8-13.4.9-18.8L54.3 65.6z"/><path class="st1" d="M64.2 72.4c-4.3 0-8.6-1.7-11.7-5.1-.4-.5-.7-1.1-.7-1.8s.3-1.3.8-1.7l19.6-17.9c.5-.4 1.1-.7 1.8-.7s1.3.3 1.7.8c5.9 6.4 5.4 16.4-1 22.3-2.9 2.7-6.7 4.1-10.5 4.1zm-6.1-6.9c4 2.7 9.6 2.5 13.4-1 3.8-3.4 4.5-8.9 2.2-13.2L58.1 65.5z"/><path d="M334.7 151.7c-10.8-18.4-30.7-30.8-53.6-30.8-2.8 0-5.6.2-8.3.6-9.1-23-31.5-39.3-57.7-39.3-34.3 0-62 27.8-62 62-34.3 0-62 27.8-62 62s27.8 62 62 62c15.7 0 30-5.9 41-15.5 8.7 4.6 18.5 7.2 29 7.2 31.8 0 58-23.9 61.6-54.7l50-53.5z" fill="#f4e3ef"/><path class="st1" d="M153.1 270.8c-35.6 0-64.5-28.9-64.5-64.5 0-34.8 27.6-63.2 62.1-64.5 1.3-34.4 29.7-62.1 64.5-62.1 26 0 49.1 15.3 59.3 39.1 2.3-.2 4.5-.4 6.7-.4 22.8 0 44.2 12.3 55.7 32 .6 1 .4 2.2-.3 3l-49.5 53c-4.2 32-31.5 56.1-64 56.1-9.9 0-19.8-2.3-28.6-6.7-11.7 9.7-26.3 15-41.4 15zm62-186.1c-32.8 0-59.5 26.7-59.5 59.5 0 1.4-1.1 2.5-2.5 2.5-32.8 0-59.5 26.7-59.5 59.5s26.7 59.5 59.5 59.5c14.5 0 28.4-5.3 39.3-14.9.8-.7 1.9-.8 2.8-.3 8.5 4.5 18.1 6.9 27.8 6.9 30.2 0 55.6-22.6 59.1-52.5.1-.5.3-1 .7-1.4l48.8-52.2c-10.8-17.3-30-27.9-50.5-27.9-2.6 0-5.3.2-8 .6-1.1.2-2.2-.5-2.7-1.6-9-22.9-30.7-37.7-55.3-37.7z"/><path class="st3" d="M72.7 237.1h162v61.5h-162z"/><path class="st1" d="M234.7 301.1h-162c-1.4 0-2.5-1.1-2.5-2.5v-61.5c0-1.4 1.1-2.5 2.5-2.5h162c1.4 0 2.5 1.1 2.5 2.5v61.5c0 1.4-1.1 2.5-2.5 2.5zm-159.5-5h157v-56.5h-157v56.5z"/><path class="st3" d="M275.2 192.7l-40.4 44.6v61l107.1-119.5v-61l-50.1 56.4s1.7 17.1-8.1 22.7c-5.9 3.3-8.5-4.2-8.5-4.2z"/><path class="st1" d="M234.7 300.9c-.3 0-.6-.1-.9-.2-1-.4-1.6-1.3-1.6-2.3v-61c0-.6.2-1.2.6-1.7l40.4-44.6c.6-.7 1.5-.9 2.3-.8.9.2 1.6.8 1.9 1.6.2.7 1.3 2.7 2.6 3.2.2.1.9.3 2.2-.4 8.3-4.7 6.9-20.1 6.9-20.3-.1-.7.2-1.4.6-1.9l50.1-56.4c.7-.8 1.8-1 2.8-.7 1 .4 1.6 1.3 1.6 2.3v61c0 .6-.2 1.2-.6 1.7L236.6 300c-.5.6-1.2.9-1.9.9zm2.5-62.6v53.5l102.1-113.9v-53.5l-45 50.7c.2 4.2.2 18.5-9.4 24-2.8 1.6-5.1 1.3-6.5.8-1.6-.6-2.8-1.7-3.7-2.9l-37.5 41.3zM228.2 186.7c-.8 0-1.5-.4-2-1-6.3-8.8-16.5-14.1-27.3-14.1-9 0-17.4 3.5-23.7 9.8-1 1-2.6 1-3.5 0-1-1-1-2.6 0-3.5 7.3-7.3 16.9-11.3 27.2-11.3 12.4 0 24.2 6 31.4 16.2.8 1.1.5 2.7-.6 3.5-.5.3-1 .4-1.5.4zM255 138.8c-.8 0-1.5-.4-2-1-4.2-5.9-11-9.4-18.3-9.4-7.2 0-13.9 3.5-18.2 9.3-.8 1.1-2.4 1.4-3.5.5-1.1-.8-1.4-2.4-.5-3.5 5.2-7.1 13.5-11.3 22.2-11.3 8.8 0 17.2 4.3 22.3 11.5.8 1.1.5 2.7-.6 3.5-.4.3-.9.4-1.4.4z"/><g class="stars"><path class="st3" d="M149.5 199.4c-8.4 0-15.2-6.8-15.2-15.2 0 8.4-6.8 15.2-15.2 15.2 8.4 0 15.2 6.8 15.2 15.2.1-8.4 6.9-15.2 15.2-15.2z"/><path class="st1" d="M134.4 217c-1.4 0-2.5-1.1-2.5-2.5 0-7-5.7-12.7-12.7-12.7-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5c7 0 12.7-5.7 12.7-12.7 0-1.4 1.1-2.5 2.5-2.5s2.5 1.1 2.5 2.5c0 7 5.7 12.7 12.7 12.7 1.4 0 2.5 1.1 2.5 2.5s-1.1 2.5-2.5 2.5c-7 0-12.7 5.7-12.7 12.7 0 1.4-1.1 2.5-2.5 2.5zm-6.1-17.6c2.5 1.5 4.6 3.6 6.1 6.1 1.5-2.5 3.6-4.6 6.1-6.1-2.5-1.5-4.6-3.6-6.1-6.1-1.5 2.5-3.6 4.6-6.1 6.1z"/></g><g class="stars"><path class="st3" d="M303.4 82.2c-8.4 0-15.2-6.8-15.2-15.2 0 8.4-6.8 15.2-15.2 15.2 8.4 0 15.2 6.8 15.2 15.2.1-8.4 6.9-15.2 15.2-15.2z"/><path class="st1" d="M288.3 99.9c-1.4 0-2.5-1.1-2.5-2.5 0-7-5.7-12.7-12.7-12.7-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5c7 0 12.7-5.7 12.7-12.7 0-1.4 1.1-2.5 2.5-2.5s2.5 1.1 2.5 2.5c0 7 5.7 12.7 12.7 12.7 1.4 0 2.5 1.1 2.5 2.5s-1.1 2.5-2.5 2.5c-7 0-12.7 5.7-12.7 12.7 0 1.3-1.1 2.5-2.5 2.5zm-6.1-17.7c2.5 1.5 4.6 3.6 6.1 6.1 1.5-2.5 3.6-4.6 6.1-6.1-2.5-1.5-4.6-3.6-6.1-6.1-1.5 2.5-3.6 4.6-6.1 6.1z"/></g><g class="stars"><path class="st3" d="M126.1 131.1c-8.4 0-15.2-6.8-15.2-15.2 0 8.4-6.8 15.2-15.2 15.2 8.4 0 15.2 6.8 15.2 15.2 0-8.4 6.8-15.2 15.2-15.2z"/><path class="st1" d="M110.9 148.7c-1.4 0-2.5-1.1-2.5-2.5 0-7-5.7-12.7-12.7-12.7-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5c7 0 12.7-5.7 12.7-12.7 0-1.4 1.1-2.5 2.5-2.5s2.5 1.1 2.5 2.5c0 7 5.7 12.7 12.7 12.7 1.4 0 2.5 1.1 2.5 2.5s-1.1 2.5-2.5 2.5c-7 0-12.7 5.7-12.7 12.7 0 1.4-1.1 2.5-2.5 2.5zm-6.1-17.6c2.5 1.5 4.6 3.6 6.1 6.1 1.5-2.5 3.6-4.6 6.1-6.1-2.5-1.5-4.6-3.6-6.1-6.1-1.5 2.5-3.6 4.6-6.1 6.1z"/></g><g class="stars"><path class="st3" d="M221.1 48.7c-8.4 0-15.2-6.8-15.2-15.2 0 8.4-6.8 15.2-15.2 15.2 8.4 0 15.2 6.8 15.2 15.2 0-8.4 6.8-15.2 15.2-15.2z"/><path class="st1" d="M205.9 66.4c-1.4 0-2.5-1.1-2.5-2.5 0-7-5.7-12.7-12.7-12.7-1.4 0-2.5-1.1-2.5-2.5s1.1-2.5 2.5-2.5c7 0 12.7-5.7 12.7-12.7 0-1.4 1.1-2.5 2.5-2.5s2.5 1.1 2.5 2.5c0 7 5.7 12.7 12.7 12.7 1.4 0 2.5 1.1 2.5 2.5s-1.1 2.5-2.5 2.5c-7 0-12.7 5.7-12.7 12.7 0 1.4-1.1 2.5-2.5 2.5zm-6.1-17.7c2.5 1.5 4.6 3.6 6.1 6.1 1.5-2.5 3.6-4.6 6.1-6.1-2.5-1.5-4.6-3.6-6.1-6.1-1.5 2.5-3.6 4.6-6.1 6.1z"/></g></symbol><symbol id="icon-lamanicorn"><g fill="none" fill-rule="evenodd"><path d="M125.47 42.432s60.565-25.653 73.61-31.222c13.045-5.568-8.508 15.592-19.284 25.058C169.02 45.736 146.08 63.9 146.08 63.9l-43.78-7.027 23.17-14.44z" fill="#CB92B6"/><path d="M125.47 42.432s60.565-25.653 73.61-31.222c13.045-5.568-8.508 15.592-19.284 25.058C169.02 45.736 146.08 63.9 146.08 63.9l-43.78-7.027 23.17-14.44z" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M134.007 488.25s-3.403-17.54 11.06-55.13c14.463-37.587 11.06-47.61 11.91-65.152.85-17.54 7.657-58.47 0-114.435-7.656-55.965-4.253-69.33-4.253-69.33s37.716-4.454 49.626-6.682c11.91-2.226 14.747 0 34.03 3.343 19.284 3.34 25.523-13.922 25.523-13.922 11.344-10.58 2.27-22.273 2.27-22.273 10.208-16.15-2.837-27.287-11.912-33.97-9.074-6.682-52.745-30.627-76-45.105-23.253-14.478-34.51-21.656-47.64-21.718-32.33-.152-59.27 24.74-59.27 24.74S28.516 89.816 8.949 139.1c-19.569 49.28-15.315 95.22-22.971 137.82-7.657 42.6-22.97 59.307-57.85 69.33-34.882 10.024-115.703 3.342-152.285 3.342-36.582 0-114.85 13.365-152.283 45.94-37.433 32.578-39.135 103.578-39.135 103.578" fill="#F0D8EC"/><path d="M134.007 488.25s-3.403-17.54 11.06-55.13c14.463-37.587 11.06-47.61 11.91-65.152.85-17.54 7.657-58.47 0-114.435-7.656-55.965-4.253-69.33-4.253-69.33s37.716-4.454 49.626-6.682c11.91-2.226 14.747 0 34.03 3.343 19.284 3.34 25.523-13.922 25.523-13.922 11.344-10.58 2.27-22.273 2.27-22.273 10.208-16.15-2.837-27.287-11.912-33.97-9.074-6.682-52.745-30.627-76-45.105-23.253-14.478-34.51-21.656-47.64-21.718-32.33-.152-59.27 24.74-59.27 24.74S28.516 89.816 8.949 139.1c-19.569 49.28-15.315 95.22-22.971 137.82-7.657 42.6-22.97 59.307-57.85 69.33-34.882 10.024-115.703 3.342-152.285 3.342-36.582 0-114.85 13.365-152.283 45.94-37.433 32.578-39.135 103.578-39.135 103.578" stroke="#010102" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M264.172 144.666s0-11.137-8.508-13.364c-8.507-2.228-15.313-.557-19.85 0-4.538.557 28.358 13.364 28.358 13.364" fill="#40679F"/><path d="M264.172 144.666s0-11.137-8.508-13.364c-8.507-2.228-15.313-.557-19.85 0-4.538.557 28.358 13.364 28.358 13.364zm-97.684-41.276s-5.894-8.563-19.932-8.563c-14.888 0-19.142 8.562-19.142 8.562" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><g opacity=".515"><path fill="#B2ABEF" d="M143.578 113.454l-1.276-2.547-5.427.37-3.93 6.38-3.163 5.404v5.045l5.626 6.725.734 5.644-2.24 4.564-3.51 3.722-.61 6.605 5.87 7.566-.122 6.485-5.138 6.365-1.212 6.38 9.72 2.67v-4.803l2.977-4.968 2.95-4.324v-5.284l-2.203-4.67-3.725-5.778v-5.644l4.09-4.803 1.836-4.083v-5.284l-2.202-4.083-3.725-4.082V121.5l.545-2.762"/><path fill="#B2ABEF" d="M152.752 113.454l.425-4.218-7.128 2.042-3.933 6.38-3.162 5.403v5.045l5.626 6.725.735 5.644-2.24 4.564-3.51 3.722-.61 6.605 5.87 7.566-.122 6.485-5.138 6.365-1.212 6.38 9.72 2.67v-4.803l2.977-4.968 2.95-4.324v-5.284l-2.203-4.67-3.725-5.778v-5.644l4.093-4.803 1.834-4.083v-5.284l-2.203-4.083-3.725-4.082V121.5l.546-2.762"/><path d="M145.28 108.772c0 7.54-6.806 7.54-6.806 15.082 0 7.542 6.806 7.542 6.806 15.085 0 7.542-6.806 7.542-6.806 15.086 0 7.544 6.806 7.544 6.806 15.09 0 7.543-6.806 7.543-6.806 15.088" stroke="#B2ABEF" stroke-width="5"/></g><path d="M163.246 101.092l-32.854 1.037s0 9.82 11.91 8.777c11.91-1.044 14.038-7.518 14.038-7.518" fill="#EDFCFF"/><path d="M163.246 101.092l-32.854 1.037s0 9.82 11.91 8.777c11.91-1.044 14.038-7.518 14.038-7.518" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M138.05 102.97c0 2.54 2.093 4.595 4.678 4.595 2.584 0 4.68-2.056 4.68-4.594" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M73.817 73.11s-18.93 21.285-4.466 29.02c14.463 7.733 29.654-3.022 29.654-3.022L76.31 71.498l-2.493 1.612z" fill="#BCCFFF" opacity=".557"/><path d="M129.18 182.16s5.27 87.116 30.995 106.67l-7.934-82.37.484-21.143-23.544-3.158z" fill="#BCCFFF" opacity=".664"/><path d="M152.724 184.204s-22.12 6.264-37.646-12.947" stroke="#033A45" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M264.172 144.666s-1.736 9.966-5.388 14.758c-3.652 4.79-2.27 4.732-2.27 4.732l5.39 2.785 5.118-7.88.875-6.598-3.725-7.796z" fill="#9ECBFF" opacity=".609"/><path d="M134.007 488.25s-3.403-17.54 11.06-55.13c14.463-37.587 11.06-47.61 11.91-65.152.85-17.54 7.657-58.47 0-114.435-7.656-55.965-4.253-69.33-4.253-69.33s37.716-4.454 49.626-6.682c11.91-2.226 14.747 0 34.03 3.343 19.284 3.34 25.523-13.922 25.523-13.922 11.344-10.58 2.27-22.273 2.27-22.273 10.208-16.15-2.837-27.287-11.912-33.97-9.074-6.682-52.745-30.627-76-45.105-23.253-14.478-34.51-21.656-47.64-21.718-32.33-.152-59.27 24.74-59.27 24.74S28.516 89.816 8.949 139.1c-19.569 49.28-15.315 95.22-22.971 137.82-7.657 42.6-22.97 59.307-57.85 69.33-34.882 10.024-115.703 3.342-152.285 3.342-36.582 0-114.85 13.365-152.283 45.94-37.433 32.578-39.135 103.578-39.135 103.578" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path fill="#F7FEFF" d="M191.55 81.073l72.62-77.655-98.32 65.932"/><path stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" d="M191.55 81.073l72.62-77.655-98.32 65.932"/><path d="M180.345 59.63s3.573 4.848 10.38 7.632" fill="#A8AEE0"/><path d="M180.345 59.63s3.573 4.848 10.38 7.632" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M190.724 53.507s3.913 3.175 7.826 5.126" fill="#A8AEE0"/><path d="M190.724 53.507s3.913 3.175 7.826 5.126" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M200.086 47.298s2.212 1.505 6.125 3.456" fill="#A8AEE0"/><path d="M200.086 47.298s2.212 1.505 6.125 3.456" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M209.177 41.207s.51.67 4.423 2.62" fill="#A8AEE0"/><path d="M209.177 41.207s.51.67 4.423 2.62" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M111.605 60.58s40.268-33.412 47.074-38.98c6.805-5.57 4.537-10.024-9.075-8.91-13.612 1.114-69.195 21.16-74.3 64.596-5.104 43.435 32.897 16.706 32.897 16.706" fill="#F0D8EC"/><path d="M111.605 60.58s40.268-33.412 47.074-38.98c6.805-5.57 4.537-10.024-9.075-8.91-13.612 1.114-69.195 21.16-74.3 64.596-5.104 43.435 32.897 16.706 32.897 16.706" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/><path d="M142.09 33.85s-16.165-2.09-28.926 10.023C100.404 55.986 101.68 69.35 101.68 69.35l40.41-35.5z" fill="#40679F"/><path d="M142.09 33.85s-16.165-2.09-28.926 10.023C100.404 55.986 101.68 69.35 101.68 69.35l40.41-35.5zm119.813 133.09s-31.76-13.364-40.836-12.25" stroke="#132949" stroke-width="5" stroke-linecap="round" stroke-linejoin="round"/></g></symbol><symbol id="icon-like"><path d="M71.971 45.207c.085 2.134-.643 4.189-2.167 6.122 1.077 2.792 1.341 7.363-2.887 11.169.209 1.406.239 3.675-1.025 5.944-1.636 2.936-4.854 4.932-9.563 5.933-2.013.428-4.423.642-7.201.642-1.61 0-3.345-.072-5.197-.216-10.275.208-20.292-1.082-20.714-1.137a3.951 3.951 0 00-.041-.006l-3.524-.537a6.285 6.285 0 01-3.819 1.295H6.35a6.336 6.336 0 01-6.328-6.328V42.833a6.336 6.336 0 016.328-6.328h9.483c1.145 0 2.217.311 3.145.845.639-1.449 1.61-3.136 3.077-4.677.07-.073.146-.141.226-.203 4.912-3.769 10.69-17.335 12.729-22.826-.185-1.544-.431-5.35 1.274-7.341.741-.865 1.738-1.322 2.884-1.322 1.186 0 5.253.273 7.792 3.783 2.417 3.342 2.544 8.37.378 14.944-1.938 5.88-2.032 8.331-1.93 9.246.9-.203 1.774-.38 2.603-.527l.017-.004c1.467-.328 14.489-3.062 19.998 1.973 3.362 3.073 2.928 7.013 1.908 9.491.858 1.117 1.944 2.979 2.037 5.32zM19.419 72.981h.662c.093 0 .169-1.26.169-2.807V40.806c0-.166-.001-.328-.003-.487a29.802 29.802 0 01-.025-1.055c-.03-.76-.082-1.265-.14-1.265h-.663c-.093 0-.169 1.26-.169 2.807v29.368c0 1.548.076 2.807.169 2.807z" fill="#4440A0"/></symbol><symbol id="icon-link"><g fill="currentColor"><path d="M13.388 6.297a.995.995 0 00-1.418 0 .983.983 0 000 1.41l1.22 1.214c.571.57.87 1.312.87 2.104a2.93 2.93 0 01-.87 2.104 2.96 2.96 0 01-2.115.866 2.96 2.96 0 01-2.115-.866l-1.244-1.213a.995.995 0 00-1.417 0 .983.983 0 000 1.41l1.218 1.214c.946.94 2.19 1.46 3.508 1.46s2.587-.52 3.507-1.46A4.897 4.897 0 0016 11.05a4.854 4.854 0 00-1.468-3.49l-1.144-1.263zM4.925 2.01a2.96 2.96 0 012.115.868L8.284 4.12a.993.993 0 001.417 0 .987.987 0 000-1.414L8.483 1.464A4.94 4.94 0 004.975 0a4.897 4.897 0 00-3.507 1.464A4.915 4.915 0 000 4.963c0 1.315.522 2.58 1.468 3.499l1.219 1.24a.983.983 0 00.696.298c.249 0 .498-.1.697-.298a.987.987 0 000-1.414l-1.244-1.24a2.941 2.941 0 01-.87-2.11c0-.794.298-1.538.87-2.11a3.023 3.023 0 012.09-.818z"/><path d="M9.038 10a.95.95 0 00.674-.288.958.958 0 000-1.37L6.659 5.287a.958.958 0 00-1.37 0 .958.958 0 000 1.37L8.34 9.713a.963.963 0 00.697.288z"/></g></symbol><symbol id="icon-linkedin"><path d="M12 12h5.535v2.837h.079c.77-1.381 2.655-2.837 5.464-2.837C28.92 12 30 15.637 30 20.367V30h-5.769v-8.54c0-2.037-.042-4.657-3.001-4.657-3.005 0-3.463 2.218-3.463 4.509V30H12V12zM2 12h6v18H2V12zm6-5a3 3 0 11-6 0 3 3 0 016 0z"/></symbol><symbol id="icon-logo-gameone-jdg" viewBox="0 0 443.86 280.95"><g id="Calque_2" data-name="Calque 2"><g id="Calque_1-2" data-name="Calque 1"><path class="cls-1" d="M63.36 261.91a33.64 33.64 0 11-6.65-39l-9.29 9.36a20.15 20.15 0 00-14-5.67 20.45 20.45 0 000 40.89 20.11 20.11 0 0013.9-5.57z"/><path class="cls-1" d="M91.6 214.83h-2.36a8.63 8.63 0 00-3.41 1.17 20.16 20.16 0 00-3.41 2.8s-17.84 18.47-19.3 19.83a8.19 8.19 0 01-5.94 2H35a7.33 7.33 0 00.14 14.65h24.09c2.34 0 4.79 0 6.21-.77a15.74 15.74 0 002.34-1.53L81.67 239s2-2.08 2-.25V277s-.08 4 3.55 4h8.53c3.46 0 3.52-3.92 3.52-3.92v-52.51c0-5.11-2.43-9.74-7.67-9.74zM107.11 221.93c0-5.91 4-7.25 8-7.25h4.29c4.57 0 6.72 1.79 8.24 6.71l12.8 40.77h.18l12.62-40.77c1.52-4.92 3.67-6.71 8.24-6.71h4.12c3.93 0 8 1.34 8 7.25v51.77c0 3.68-1.79 7.17-6.53 7.17s-6.54-3.49-6.54-7.17v-39.33h-.18l-13.69 42.2c-1 3.05-3.23 4.3-6.27 4.3s-5.28-1.25-6.26-4.3l-13.7-42.2h-.17v39.33c0 3.68-1.79 7.17-6.54 7.17s-6.53-3.49-6.53-7.17zM180.3 223.28c0-6.55 3.4-8.6 8.59-8.6h34.46c4.3 0 7.43 1.25 7.43 5.91s-3.13 5.9-7.43 5.9H195v15h24.88c3.85 0 6.89 1.07 6.89 5.63s-3 5.64-6.89 5.64H195v16.09h29.1c4.29 0 7.42 1.25 7.42 5.91s-3.13 5.91-7.42 5.91h-35.21c-5.19 0-8.59-2.06-8.59-8.6zM282.47 214.35c20.73 0 32 13.79 32 32.33 0 17.84-10.36 33.92-32 33.92-22.67 0-32-14.77-32-33.92.02-18.54 11.26-32.33 32-32.33zm0 54.65c13.09 0 17.57-10.19 17.57-22.32S294.24 226 282.47 226s-17.58 8.61-17.58 20.73S268.93 269 282.47 269zM318.6 223.12c0-6 2.9-8.44 9.06-8.44a7.94 7.94 0 017.2 3.78l25.22 41.34h.18v-38.17c0-4.67 2.63-6.95 6.93-6.95s6.95 2.28 6.95 6.95v50.3c0 5.71-2.47 9-8.53 9-4.57 0-6.06-1-7.91-3.87l-25-40.21h-.18V274c0 4.66-2.63 6.95-6.93 6.95s-6.95-2.29-6.95-6.95zM379.72 223.12c0-6.42 3.35-8.44 8.44-8.44H422c4.21 0 7.29 1.23 7.29 5.8s-3.08 5.8-7.29 5.8h-27.86v15.51h24.42c3.78 0 6.77 1.06 6.77 5.54s-3 5.54-6.77 5.54h-24.42v16.4h28.55c4.22 0 7.29 1.23 7.29 5.8s-3.07 5.8-7.29 5.8h-34.53c-5.09 0-8.44-2-8.44-8.44zM443.86 219.45a4.84 4.84 0 01-.65 2.44 4.86 4.86 0 01-4.22 2.43 4.87 4.87 0 01-4.21-7.3 4.86 4.86 0 014.21-2.43 4.86 4.86 0 014.22 2.43 4.84 4.84 0 01.65 2.43zm-.95 0a3.8 3.8 0 00-1.14-2.77 3.95 3.95 0 00-5.55 0 3.92 3.92 0 106.69 2.77zm-6.12-2.6h2.32a2.14 2.14 0 011.43.4 1.39 1.39 0 01.44 1.07 1.32 1.32 0 01-.34.91 2.08 2.08 0 01-1.07.55 1.57 1.57 0 01.44.24 2.51 2.51 0 01.42.53l.84 1.5h-1.54a9.89 9.89 0 00-1-1.76.65.65 0 00-.5-.29h-.16v2h-1.3zm1.3 2.2h.56a1.28 1.28 0 00.78-.18.58.58 0 00.23-.46.6.6 0 00-.22-.47 1.19 1.19 0 00-.74-.17h-.61zM113 64.47c-.46-6.24-.51-12.18-1.4-18-2.57-16.69-11.8-28-28.15-32.89C67.35 8.8 51 9 34.79 12.78 19.19 16.45 8.3 25.88 3.57 41.4A70.72 70.72 0 00.32 59.76c-.46 16-.36 32-.11 48a76.82 76.82 0 002.09 16c3.78 16.35 13.52 27.31 30 31.93a81.22 81.22 0 0026 2.89c7.37-.35 14.86-.83 22-2.5C97.64 152 107 140.06 110.62 123c3-14.25 1.82-28.7 1.93-43.09a1.37 1.37 0 00-.26-.49h-55v25.11h23c-.63 5.42-.82 10.59-1.9 15.56-1.45 6.66-6 10.56-12.72 11.83a38.86 38.86 0 01-15.67-.16c-6.6-1.44-11.07-5.39-12.82-11.92a43 43 0 01-1.57-10.57c-.17-16.5-.12-33-.08-49.49a53.76 53.76 0 01.59-7.71c1.29-8.62 6.1-13.86 14.72-14.93a54.18 54.18 0 0115.1.35c6.37 1 10.53 5.37 12 11.65.87 3.68.89 7.57 1.22 11.37.11 1.29 0 2.59 0 3.91H113zM442.52 152.68c-8.65-15.68-17.26-31.38-26-47a6.12 6.12 0 01-.09-6.71c8-14.42 15.88-28.91 23.8-43.38.46-.84.86-1.71 1.45-2.9h-2.88c-10.42 0-20.83.06-31.25 0a3.64 3.64 0 00-3.93 2.45c-5.07 11-10.27 21.86-15.47 32.76-.32.68-1 1.69-1.48 1.72-3.36.16-6.74.08-10.37.08V13H342v142.36h34.34v-35.3c0-1.82.46-2.59 2.38-2.45a34.38 34.38 0 005.74 0c1.9-.18 2.8.65 3.58 2.28 5.39 11.18 10.9 22.3 16.29 33.47a3.18 3.18 0 003.35 2.19c11.25-.1 22.5 0 33.75-.05.71 0 1.41-.08 2.43-.14-.54-1.09-.86-1.9-1.34-2.68zM191.81 51.16a82.18 82.18 0 00-33.75-.22c-18.29 3.75-28.27 13.69-30.38 32.26a206.76 206.76 0 00-.49 36.65c1.32 20.18 12.17 32.47 31.89 36.61 18.77 3.93 37.27 1.91 55.31-4.54 1.44-.52 1.57-1.44 1.57-2.69v-21.75c-5.3 1.39-10.23 2.9-15.25 3.93-8.26 1.71-16.62 2.82-25.07 1.46-10.35-1.66-15.88-9.23-14.29-19.8h55.84c1.1 0 2.28.14 2.23-1.54-.32-10.81.13-21.72-1.12-32.42-1.82-15.43-11.25-24.73-26.49-27.95zm-30.66 43.12c-.19-4.93-.24-9.7 1.56-14.29a7.55 7.55 0 01.81-1.54c4-5.61 9.79-5.29 15.56-4.65a9.33 9.33 0 018.74 8.26c.67 4 .8 8 1.19 12.21h-27.86zM324 77.77c-2.23-12.6-9.23-21.34-21.65-25.34-10.1-3.25-20.51-3.63-30.9-2.5A66.74 66.74 0 00254.28 54c-13.85 5.51-20 17-21.08 31.08a263 263 0 00-.33 33.69c1.1 20.61 12.13 33.16 32.2 37.82 8.61 2 17.36 2 26.1 1.41a93.82 93.82 0 0028.71-6c.72-.28 1.75-1.08 1.76-1.66.12-7.56.08-15.13.08-22.76-5.31 1.39-10.17 2.87-15.13 3.9-8.26 1.71-16.62 2.82-25.06 1.48-9.36-1.49-14.35-7.16-14.68-16.41-.12-3.39-.12-3.39 3.32-3.39h51.73c3.32 0 3.32 0 3.33-3.21 0-5.91.15-11.83 0-17.74A102.68 102.68 0 00324 77.77zm-29.45 16.48c-.87.06-1.6.16-2.32.16h-23c-1.79 0-2.65-.4-2.44-2.35.34-3.14.31-6.33.89-9.42 1-5.21 4.23-8.1 9.45-8.93.41-.06.83-.11 1.24-.15 10.84-1.07 15.56 2.94 16.14 13.8.14 2.27.04 4.51.04 6.89zM175.55 23.93a4.75 4.75 0 003.9 4.49 10 10 0 001.89.21 7.55 7.55 0 005.19-1.52l1.26-1c.13.41.34 1 .5 1.54a.5.5 0 00.57.42h5.25V8h-6.73v12.6a5.45 5.45 0 01-.08 1.07 2 2 0 01-1.37 1.64 4 4 0 01-2.22.11 1.61 1.61 0 01-1.3-1.25 6.28 6.28 0 01-.18-1.5V8h-6.77v14.12c.01.6.04 1.21.09 1.81zM136.41 28a18.71 18.71 0 007.34.23 6.14 6.14 0 005.34-5.2 23.93 23.93 0 00.44-4.47V.17h-6.92v18.39a11.12 11.12 0 01-.09 1.41 3 3 0 01-2.89 2.81 21.44 21.44 0 01-3.2-.24 4.26 4.26 0 01-.49-.1v5a.53.53 0 00.45.6zM205 27.39v-8a10.27 10.27 0 01.09-1.66 3.4 3.4 0 012.78-3.24 11.48 11.48 0 011.93-.26.45.45 0 00.52-.36.37.37 0 000-.18V7.5a6.41 6.41 0 00-5.52 3.06c-.2-.8-.39-1.46-.52-2.12a.47.47 0 00-.48-.44h-5.51v20H205zM158.37 28a14.76 14.76 0 008.68 0 6.65 6.65 0 004.89-5.57c.25-1.45.27-2.95.37-4.21-.1-1.58-.09-2.94-.29-4.27A6.77 6.77 0 00167.15 8a14.71 14.71 0 00-8.64-.11 6.68 6.68 0 00-5.12 5.64 27.79 27.79 0 000 8.73 6.69 6.69 0 004.98 5.74zm1.54-12.45a8.93 8.93 0 01.28-2 1.65 1.65 0 011.4-1.28 7.44 7.44 0 012 0 1.84 1.84 0 011.7 1.75c.14 1.33.17 2.66.25 4h-.13c0 1.11.06 2.22 0 3.32a2.78 2.78 0 01-3 2.59 2.81 2.81 0 01-1.41-.53 2 2 0 01-.89-1.35 9.71 9.71 0 01-.18-1.7 60.09 60.09 0 010-4.84zM231 11.56a4.8 4.8 0 00-4-4.25 11.34 11.34 0 00-2.73-.12 6.81 6.81 0 00-5.18 2.57 1.29 1.29 0 01-.21.19c-.21-.64-.41-1.23-.58-1.82a.44.44 0 00-.51-.38h-5.3v20.13h6.74V14.82a2.21 2.21 0 011.21-2.23 3.08 3.08 0 013.09.07 2.33 2.33 0 01.78 1.19 4.71 4.71 0 01.14 1.45v12.6h6.75V14.29a14.7 14.7 0 00-.2-2.73zM263.88 0h-6.69v27.89h6.69zM236.94 27.81a8.85 8.85 0 002.81.74c2.63.24 5.2.08 7.38-1.83a3.18 3.18 0 001.73 1.35 8.06 8.06 0 005.46-.11.5.5 0 00.38-.58v-4l-.64.08a1 1 0 01-1.3-.56 1 1 0 010-.56v-.93c0-2.64 0-5.29-.08-7.93A5.72 5.72 0 00248 7.66a16.73 16.73 0 00-8.66 0 5.68 5.68 0 00-3.28 2.17 8.58 8.58 0 00-1.21 5.39.42.42 0 00.32.24h5.43a.29.29 0 00.34-.24.49.49 0 000-.12V14a1.91 1.91 0 011.82-2h.18a8.34 8.34 0 011 0 1.69 1.69 0 011.81 1.54v.08c.11.84.08 1.69.13 2.54 0 .39-.14.46-.49.46h-2.74a16.23 16.23 0 00-4.65.55 4.7 4.7 0 00-3.57 3.46 9.92 9.92 0 00-.24 2.66 4.73 4.73 0 002.75 4.52zm4.18-6.5a1.3 1.3 0 011.1-.93c.89-.1 1.78-.14 2.67-.16s1 0 1 1c0 .73.07 1.46.06 2.2a.57.57 0 01-.28.45c-.71.21-1.44.36-2.16.54v-.12h-.39a2.07 2.07 0 01-2.21-1.92 2.15 2.15 0 01.21-1.06zM298.68 23.92a4.8 4.8 0 003.17 4.27 8.92 8.92 0 003.87.38 6.62 6.62 0 004.53-2c.2-.21.38-.44.62-.73.21.65.42 1.23.58 1.81a.44.44 0 00.55.35h5.34V8h-6.74v12.57a5.57 5.57 0 010 1 1.92 1.92 0 01-1.6 1.73 6.86 6.86 0 01-2.17.11 1.56 1.56 0 01-1.37-1.35 7.55 7.55 0 01-.14-1.5V8h-6.77v14.51a11.2 11.2 0 00.13 1.41zM275.65 23a5.66 5.66 0 002.3 4.31 6.58 6.58 0 003.46 1.09A7.59 7.59 0 00287 27c.53-.43 1-.94 1.56-1.47.32.69.65 1.34.92 2a.66.66 0 00.73.45h4.4V.61c0-.4-.13-.49-.51-.49h-6.27V8.5h-.2a9 9 0 00-5.71-1.12c-3.67.34-5.82 2.37-6.28 6a33 33 0 00-.16 4.1c0 1.84.01 3.71.17 5.52zm6.6-8a5.12 5.12 0 01.06-.78 2.35 2.35 0 012.63-2h.06a18.35 18.35 0 012.44.44.46.46 0 01.4.51v7.57a2.39 2.39 0 01-2.08 2.66 1.88 1.88 0 01-.53 0h-.44c-1.76-.07-2.49-.78-2.52-2.53-.05-1.95-.03-3.87-.02-5.87z"/><text transform="matrix(1.11 0 0 1 0 190.72)" font-size="21" font-family="Montserrat-Black,Montserrat" fill="#fff">Souhai<tspan x="77.7" y="0" letter-spacing="-.02em">t</tspan><tspan x="87.04" y="0">e un J</tspan><tspan x="154.81" y="0" letter-spacing="-.01em">oy</tspan><tspan x="181.94" y="0">eux Anni</tspan><tspan x="283.41" y="0" letter-spacing="-.01em">v</tspan><tspan class="cls-6" x="296.62" y="0">ersai</tspan><tspan x="352.04" y="0" letter-spacing="0">r</tspan><tspan class="cls-6" x="361.51" y="0">e &#xE0;</tspan></text></g></g></symbol><symbol id="icon-logo-jdg-maincolor" viewBox="0 0 443.9 158.7"><path d="M113 64.5c-.5-6.2-.5-12.2-1.4-18-2.6-16.7-11.8-28-28.2-32.9C67.3 8.8 51 9 34.8 12.8 19.2 16.5 8.3 25.9 3.6 41.4c-1.9 6-3 12.1-3.2 18.4-.5 16-.4 32-.1 48 .1 5.4.8 10.8 2.1 16.1 3.8 16.4 13.5 27.3 30 31.9 8.5 2.4 17.2 3.3 26 2.9 7.4-.4 14.9-.8 22-2.5 17.3-4.1 26.7-16.1 30.3-33.1 3-14.2 1.8-28.7 1.9-43.1-.1-.2-.1-.3-.3-.5h-55v25.1h23c-.6 5.4-.8 10.6-1.9 15.6-1.4 6.7-6 10.6-12.7 11.8-5.2 1-10.5 1-15.6-.2-6.6-1.4-11.1-5.4-12.8-11.9-1-3.4-1.5-7-1.6-10.6-.2-16.5-.1-33-.1-49.5 0-2.6.2-5.2.6-7.7 1.3-8.6 6.1-13.9 14.7-14.9 5-.6 10.1-.5 15.1.3 6.4 1 10.5 5.4 12 11.6.9 3.7.9 7.6 1.2 11.4.1 1.3 0 2.6 0 3.9l33.8.1zm329.5 88.2c-8.6-15.7-17.3-31.4-26-47-1.4-2-1.4-4.7-.1-6.7 8-14.4 15.9-28.9 23.8-43.4.5-.8.9-1.7 1.5-2.9h-2.9c-10.4 0-20.8.1-31.2 0-1.7-.2-3.4.8-3.9 2.5-5.1 11-10.3 21.9-15.5 32.8-.3.7-1 1.7-1.5 1.7-3.4.2-6.7.1-10.4.1V13H342v142.4h34.3V120.1c0-1.8.5-2.6 2.4-2.4 1.9.2 3.8.2 5.7 0 1.9-.2 2.8.7 3.6 2.3 5.4 11.2 10.9 22.3 16.3 33.5.5 1.4 1.9 2.3 3.4 2.2 11.2-.1 22.5 0 33.8-.1.7 0 1.4-.1 2.4-.1-.6-1.2-.9-2-1.4-2.8zM191.8 51.2c-11.1-2.4-22.6-2.5-33.8-.2-18.3 3.8-28.3 13.7-30.4 32.3-1.2 12.2-1.4 24.4-.5 36.7 1.3 20.2 12.2 32.5 31.9 36.6 18.8 3.9 37.3 1.9 55.3-4.5 1.4-.5 1.6-1.4 1.6-2.7v-21.8c-5.3 1.4-10.2 2.9-15.2 3.9-8.3 1.7-16.6 2.8-25.1 1.5-10.4-1.7-15.9-9.2-14.3-19.8h55.8c1.1 0 2.3.1 2.2-1.5-.3-10.8.1-21.7-1.1-32.4-1.7-15.6-11.1-24.9-26.4-28.1zm-30.7 43.1c-.2-4.9-.2-9.7 1.6-14.3.2-.5.5-1.1.8-1.5 4-5.6 9.8-5.3 15.6-4.7 4.5.3 8.2 3.7 8.7 8.3.7 4 .8 8 1.2 12.2h-27.9zM324 77.8c-2.2-12.6-9.2-21.3-21.6-25.3-10.1-3.2-20.5-3.6-30.9-2.5-5.9.6-11.7 2-17.2 4.1-13.9 5.5-20 17-21.1 31.1-.8 11.2-.9 22.5-.3 33.7 1.1 20.6 12.1 33.2 32.2 37.8 8.6 2 17.4 2 26.1 1.4 9.8-.5 19.5-2.5 28.7-6 .7-.3 1.8-1.1 1.8-1.7.1-7.6.1-15.1.1-22.8-5.3 1.4-10.2 2.9-15.1 3.9-8.3 1.7-16.6 2.8-25.1 1.5-9.4-1.5-14.4-7.2-14.7-16.4-.1-3.4-.1-3.4 3.3-3.4h51.7c3.3 0 3.3 0 3.3-3.2 0-5.9.1-11.8 0-17.7 0-4.9-.5-9.8-1.2-14.5zm-29.5 16.4c-.9.1-1.6.2-2.3.2h-23c-1.8 0-2.6-.4-2.4-2.3.3-3.1.3-6.3.9-9.4 1-5.2 4.2-8.1 9.5-8.9.4-.1.8-.1 1.2-.2 10.8-1.1 15.6 2.9 16.1 13.8.1 2.2 0 4.5 0 6.8zM175.6 23.9c.1 2.2 1.7 4.1 3.9 4.5.6.1 1.3.2 1.9.2 1.9.1 3.7-.4 5.2-1.5l1.3-1c.1.4.3 1 .5 1.5 0 .3.3.5.6.4h5.2V8h-6.7v12.6c0 .4 0 .7-.1 1.1-.1.8-.6 1.4-1.4 1.6-.7.2-1.5.3-2.2.1-.6-.1-1.2-.6-1.3-1.2-.1-.5-.2-1-.2-1.5V8h-6.8v14.1c0 .6 0 1.2.1 1.8zM136.4 28c2.4.6 4.9.6 7.3.2 2.7-.3 4.9-2.5 5.3-5.2.3-1.5.4-3 .4-4.5V.2h-6.9v18.4c0 .5 0 .9-.1 1.4-.1 1.5-1.3 2.8-2.9 2.8-1.1 0-2.1-.1-3.2-.2-.2 0-.3-.1-.5-.1v5c.1.2.3.5.6.5zm68.6-.6v-8c0-.5 0-1.1.1-1.7.1-1.6 1.2-2.9 2.8-3.2.6-.1 1.3-.2 1.9-.3.2 0 .5-.1.5-.4V7.4c-2.2 0-4.3 1.1-5.5 3.1-.2-.8-.4-1.5-.5-2.1 0-.3-.2-.5-.5-.5h-5.5v20h6.7v-.5zm-46.6.6c2.8.9 5.9.9 8.7 0 2.6-.7 4.5-2.9 4.9-5.6.2-1.5.3-3 .4-4.2-.1-1.6-.1-2.9-.3-4.3-.2-2.8-2.2-5.2-4.9-6-2.8-.9-5.8-.9-8.6-.1-2.7.6-4.8 2.9-5.1 5.6-.5 2.9-.5 5.8 0 8.7.2 2.9 2.2 5.2 4.9 5.9zm1.5-12.4c0-.7.1-1.3.3-2 .2-.7.7-1.2 1.4-1.3.7-.1 1.3-.1 2 0 .9.1 1.7.8 1.7 1.8.1 1.3.2 2.7.2 4h-.1c0 1.1.1 2.2 0 3.3-.1 1.5-1.4 2.7-3 2.6-.5 0-1-.2-1.4-.5-.5-.3-.8-.8-.9-1.4-.1-.6-.2-1.1-.2-1.7v-4.8zm71.1-4c-.2-2.2-1.9-3.9-4-4.2-.9-.2-1.8-.2-2.7-.1-2 0-3.9 1-5.2 2.6l-.2.2-.6-1.8c0-.2-.3-.4-.5-.4h-5.3V28h6.7V15c-.1-.9.4-1.8 1.2-2.2 1-.5 2.1-.5 3.1.1.4.3.6.7.8 1.2.1.5.2 1 .1 1.4v12.6h6.8V14.5c0-1.1-.1-2-.2-2.9zM263.9 0h-6.7v27.9h6.7V0zm-27 27.8c.9.4 1.8.6 2.8.7 2.6.2 5.2.1 7.4-1.8.4.6 1 1.1 1.7 1.4 1.8.6 3.7.6 5.5-.1.3-.1.4-.3.4-.6v-4l-.6.1c-.5.2-1.1 0-1.3-.6-.1-.2-.1-.4-.1-.6v-.9c0-2.6 0-5.3-.1-7.9.1-2.8-1.9-5.3-4.6-5.8-2.8-.8-5.8-.8-8.7 0-1.3.3-2.5 1.1-3.3 2.2-1.2 1.6-1.2 3.5-1.2 5.4.1.1.2.2.3.2h5.4c.2 0 .3-.1.3-.2V14.1c-.1-1.1.8-1.9 1.8-2h1.2c.9-.1 1.7.6 1.8 1.5v.1c.1.8.1 1.7.1 2.5 0 .4-.1.5-.5.5h-2.7c-1.6 0-3.1.1-4.6.5-1.8.4-3.1 1.7-3.6 3.5-.2.9-.3 1.8-.2 2.7 0 1.8 1.1 3.6 2.8 4.4zm4.2-6.5c.1-.5.6-.9 1.1-.9.9-.1 1.8-.1 2.7-.2s1 0 1 1c0 .7.1 1.5.1 2.2 0 .2-.1.4-.3.5-.7.2-1.4.4-2.2.5v-.1h-.4c-1.1.1-2.1-.8-2.2-1.9 0-.4.1-.8.2-1.1zm57.6 2.6c.1 1.9 1.3 3.6 3.2 4.3 1.2.4 2.6.5 3.9.4 1.7-.1 3.3-.8 4.5-2 .2-.2.4-.4.6-.7l.6 1.8c0 .2.3.4.5.4h5.3V8h-6.7v13.6c-.1.9-.7 1.6-1.6 1.7-.7.2-1.4.2-2.2.1-.7-.1-1.3-.6-1.4-1.4-.1-.5-.1-1-.1-1.5V7.9h-6.8v14.6c.1.5.1 1 .2 1.4zm-23.1-.9c.1 1.7.9 3.3 2.3 4.3 1 .7 2.2 1.1 3.5 1.1 2 .3 4-.2 5.6-1.4.5-.4 1-.9 1.6-1.5.3.7.6 1.3.9 2 .1.3.4.5.7.5h4.4V.7c0-.4-.1-.5-.5-.5h-6.2v8.4h-.2c-1.7-1-3.7-1.4-5.7-1.1-3.7.3-5.8 2.4-6.3 6-.1 1.4-.2 2.7-.2 4.1 0 1.7 0 3.6.1 5.4zm6.6-8c0-.3 0-.5.1-.8.2-1.3 1.3-2.2 2.6-2h.1c.8.1 1.6.2 2.4.4.3 0 .4.3.4.5v7.6c.2 1.3-.8 2.5-2.1 2.7h-.9c-1.8-.1-2.5-.8-2.5-2.5-.1-2-.1-3.9-.1-5.9z" fill="#971048"/></symbol><symbol id="icon-logo-jdg-mini" viewBox="0 0 1032.02 135.48"><path d="M117.25 49.32a49.21 49.21 0 00-98 0 26.69 26.69 0 007.45 52.31V50a41.73 41.73 0 0183-.72v52.34a26.69 26.69 0 007.55-52.3z"/><path d="M34.16 108.68h68.08V48.33H34.16v60.35zM73.56 65h8.73v18.7h-8.73V65zm-19.45 0h8.73v18.7h-8.73V65zm143.32 35.39a16.44 16.44 0 01-2.65 9.52q-2.64 3.86-8.73 7.81l9.61 14.17q13.86-6 19.55-13.1a25.87 25.87 0 005.69-16.69v-81h-23.47v79.29zm85.16-51.86q-7.81-6.87-21.92-6.87t-21.92 6.87q-7.81 6.87-7.81 19.7v9.91q0 12.83 7.78 19.67t22 6.84q14.11 0 21.92-6.87t7.81-19.64v-9.91q-.05-12.83-7.86-19.7zm-14.68 31.31a8 8 0 01-1.91 5.6 8 8 0 01-10.7 0 8 8 0 01-1.88-5.59V66.52a8 8 0 011.92-5.59 7.72 7.72 0 0110.64 0 8 8 0 011.92 5.59v13.32zM335 82.15a13.51 13.51 0 01-8 2.85q-5.29 0-5.29-5.41V42.87h-22.5v43.72q0 8.76 4.62 13.41t13.17 4.65a29 29 0 0010.46-2 46.83 46.83 0 009.61-5l1 5.78h19.52V42.87H335v39.28zm63.61-38a40.24 40.24 0 00-8.79 5.78l-1-7.05h-19.49v60.56h22.5V67.86a31.09 31.09 0 017.9-3.34 35.81 35.81 0 018.7-1.46l-.06-21.4a22.71 22.71 0 00-9.76 2.49zm57.56-2.5q-9.43 0-20.13 7l-1-5.78h-19.49v60.56H438V64.15a14.52 14.52 0 018.15-2.92 5.2 5.2 0 014 1.46 5.72 5.72 0 011.37 4.07v36.67H474V59.71q0-8.76-4.62-13.41t-13.21-4.65zm82.57 44.64q-3.22 0-3.22-4.68V66q0-10.09-3.22-15.17a17.12 17.12 0 00-8.88-7.12q-5.66-2-14.59-2a71.25 71.25 0 00-13.32 1.25 87.32 87.32 0 00-11.13 2.77l3 17a64.6 64.6 0 0118.06-3q5.17 0 7.15 1.7a6.15 6.15 0 012 4.93v2.49h-9.29a32.28 32.28 0 00-12.13 2.1 18.52 18.52 0 00-8.12 6 15.66 15.66 0 00-2.92 9.67q0 9.12 4.93 13.62t13.62 4.5q9.12 0 17.45-6.38 4.38 6.39 13.38 6.38a31.52 31.52 0 006.42-.64 24.32 24.32 0 004.83-1.43l-.12-16.72a15.19 15.19 0 01-3.9.34zm-24.2 2a13.06 13.06 0 01-6.69 2.07 5.29 5.29 0 01-3.77-1.36 5 5 0 01-1.46-3.8 5.53 5.53 0 011.46-4 5.28 5.28 0 014-1.49h6.51v8.63zm35.82-72.66h22.5v87.81h-22.5zm94.98 27.73a52 52 0 00-12.53-1.7q-11.49 0-17.91 6.48t-6.42 19.06v15.13q0 9.91 5.5 16t14.44 6.05q9.55 0 18.49-6.32l.91 5.41h19.52V15.63h-22v27.73zm-.49 40.44a12 12 0 01-7.36 2.61q-3.65 0-5.08-2.37a13 13 0 01-1.41-6.69v-8.09q0-6.08 2-8.27a6.81 6.81 0 015.32-2.19 19 19 0 016.57 1.34v23.65zm69.26-1.65a13.51 13.51 0 01-8 2.86q-5.29 0-5.29-5.41V42.87h-22.5v43.72q0 8.76 4.62 13.41t13.13 4.65a29 29 0 0010.46-2 46.83 46.83 0 009.61-5l1 5.78h19.52V42.87h-22.55v39.28zm98.76 3.29a23.31 23.31 0 01-5.23.55q-5.41 0-8.39-2.68t-3-7.9V51a10.35 10.35 0 014-8.67q4-3.13 11-3.13a52.68 52.68 0 0116.42 2.62l3.16-18.36A53 53 0 00820 20.77a80.17 80.17 0 00-11.31-.88A50.62 50.62 0 00790.58 23a27.82 27.82 0 00-13.13 10q-4.83 6.81-4.83 16.72v26q0 9.73 4.35 16.3a25.22 25.22 0 0011.83 9.61 43.38 43.38 0 0016.48 3 88 88 0 0015.11-1.31 74.07 74.07 0 0012.5-3.13V60.93h-20v24.51zm59.04-43.79q-13.44 0-20.86 7t-7.42 19.79v10.31a27.78 27.78 0 002.13 11.13 21.38 21.38 0 006.08 8.18 26.94 26.94 0 009.55 4.93 43.23 43.23 0 0012.4 1.67 94.13 94.13 0 0024.2-2.8l-1.76-16.11A101.77 101.77 0 01878 87.5q-12.71 0-12.71-7.66v-1.76h33.32q0-.12.24-3.4t.24-6.08q0-12.83-7.15-19.88t-20.03-7.07zm6.69 26.15h-13.32v-2.55a8.29 8.29 0 011.7-5.53 6.1 6.1 0 014.93-2q6.69 0 6.69 8.39v1.7zm55.7-26.15q-13.44 0-20.86 7T906 68.41v10.34a27.78 27.78 0 002.13 11.13 21.38 21.38 0 006.08 8.18 26.94 26.94 0 009.55 4.93 43.23 43.23 0 0012.4 1.67 94.13 94.13 0 0024.2-2.8l-1.76-16.11a101.77 101.77 0 01-18.24 1.76q-12.71 0-12.71-7.66v-1.77H961q0-.12.24-3.4t.24-6.08q0-12.83-7.15-19.88t-20.03-7.07zM941 67.8h-13.33v-2.55a8.29 8.29 0 011.7-5.53 6.1 6.1 0 014.93-2q6.69 0 6.69 8.39v1.7zm75.57 5.11l14.72-30.04h-24.75l-8.57 20.68h-4.62V15.63h-22.5v87.81h22.5V81.12h4.49l9.55 22.32h24.63l-15.45-30.53z"/></symbol><symbol id="icon-logo-jdg-mobile" viewBox="0 0 229.69 153.5"><path class="cls-1" d="M15 111.92a21.7 21.7 0 01-3.49 12.56Q8 129.58 0 134.79l12.68 18.71Q31 145.55 38.5 136.2a34.15 34.15 0 007.51-22V7.23H15v104.69zM107.9 36.61a68.63 68.63 0 00-16.54-2.25q-15.17 0-23.64 8.55t-8.47 25.17v20q0 13.09 7.27 21.07t19.07 8q12.6 0 24.41-8.35l1.2 7.15H137V0h-29.1v36.61zM107.26 90a15.86 15.86 0 01-9.71 3.45q-4.82 0-6.7-3.13T89 81.49V70.81q0-8 2.61-10.92a9 9 0 017-2.89 25 25 0 018.67 1.77V90zM203.28 59.81v32.36a30.74 30.74 0 01-6.9.72q-7.15 0-11.08-3.53t-3.93-10.44V46.64a13.66 13.66 0 015.33-11.44q5.34-4.13 14.57-4.13a69.61 69.61 0 0121.68 3.45l4.17-24.25a69.83 69.83 0 00-14.37-3.49 105.77 105.77 0 00-14.93-1.16 66.81 66.81 0 00-24 4.17A36.72 36.72 0 00156.51 23q-6.38 9-6.38 22.08v34.24q0 12.85 5.74 21.52a33.3 33.3 0 0015.62 12.68 57.26 57.26 0 0021.76 4 116.15 116.15 0 0020-1.73 97.67 97.67 0 0016.5-4.13V59.81h-26.47z"/></symbol><symbol id="icon-logo-jdg" viewBox="0 0 443.85 158.71"><path d="M113 64.47c-.46-6.24-.51-12.18-1.4-18-2.57-16.69-11.8-28-28.15-32.89C67.35 8.8 51 9 34.79 12.78 19.19 16.45 8.3 25.88 3.57 41.4A70.91 70.91 0 00.32 59.76c-.46 16-.36 32-.11 48a77.26 77.26 0 002.09 16.05c3.78 16.35 13.52 27.31 30 31.93a81.13 81.13 0 0026 2.89c7.37-.35 14.86-.83 22-2.5C97.64 152 107 140.06 110.62 123c3-14.25 1.82-28.7 1.93-43.09a1.47 1.47 0 00-.26-.49h-55v25.11h23c-.63 5.42-.82 10.59-1.9 15.56-1.45 6.66-6 10.56-12.72 11.83a38.86 38.86 0 01-15.64-.16c-6.6-1.44-11.07-5.39-12.82-11.92a43.18 43.18 0 01-1.57-10.57c-.17-16.5-.12-33-.08-49.49a52.94 52.94 0 01.59-7.71c1.29-8.62 6.1-13.86 14.72-14.93a53.92 53.92 0 0115.1.35c6.37 1 10.53 5.37 12 11.65.87 3.68.89 7.57 1.22 11.37.11 1.29 0 2.59 0 3.91H113zm329.52 88.21c-8.65-15.68-17.26-31.38-26-47a6.12 6.12 0 01-.09-6.71c8-14.42 15.88-28.91 23.8-43.38.46-.84.86-1.71 1.45-2.9h-2.88c-10.42 0-20.83.06-31.25 0a3.64 3.64 0 00-3.93 2.45c-5.07 11-10.27 21.86-15.47 32.76-.32.68-1 1.69-1.48 1.72-3.36.16-6.74.08-10.37.08V13H342v142.36h34.34v-35.3c0-1.82.46-2.59 2.38-2.45a34.27 34.27 0 005.74 0c1.9-.18 2.8.65 3.58 2.28 5.39 11.18 10.9 22.3 16.29 33.47a3.19 3.19 0 003.35 2.19c11.25-.1 22.5 0 33.75-.05.71 0 1.41-.08 2.43-.14-.54-1.09-.86-1.9-1.34-2.68zM191.81 51.16a82.25 82.25 0 00-33.75-.22c-18.29 3.75-28.27 13.69-30.38 32.26a206.67 206.67 0 00-.49 36.65c1.32 20.18 12.17 32.47 31.89 36.61 18.77 3.93 37.27 1.91 55.31-4.54 1.44-.52 1.57-1.44 1.57-2.69v-21.75c-5.3 1.39-10.23 2.9-15.25 3.93-8.26 1.71-16.62 2.82-25.07 1.46-10.35-1.66-15.88-9.23-14.29-19.8h55.84c1.1 0 2.28.14 2.23-1.54-.32-10.81.13-21.72-1.12-32.42-1.82-15.43-11.25-24.73-26.49-27.95zm-30.66 43.12c-.19-4.93-.24-9.7 1.56-14.29a7.27 7.27 0 01.81-1.54c4-5.61 9.79-5.29 15.56-4.65a9.33 9.33 0 018.74 8.26c.67 4 .8 8 1.19 12.21h-27.86zM324 77.77c-2.23-12.6-9.23-21.34-21.65-25.34-10.1-3.25-20.51-3.63-30.9-2.5A66.38 66.38 0 00254.28 54c-13.85 5.51-20 17-21.08 31.08a263 263 0 00-.33 33.69c1.1 20.61 12.13 33.16 32.2 37.82 8.61 2 17.36 2 26.1 1.41a93.87 93.87 0 0028.71-6c.72-.28 1.75-1.08 1.76-1.66.12-7.56.08-15.13.08-22.76-5.31 1.39-10.17 2.87-15.13 3.9-8.26 1.71-16.62 2.82-25.06 1.48-9.36-1.49-14.35-7.16-14.68-16.41-.12-3.39-.12-3.39 3.32-3.39h51.73c3.32 0 3.32 0 3.33-3.21 0-5.91.15-11.83 0-17.74A103 103 0 00324 77.77zm-29.45 16.48c-.87.06-1.6.16-2.32.16h-23c-1.79 0-2.65-.4-2.44-2.35.34-3.14.31-6.33.89-9.42 1-5.21 4.23-8.1 9.45-8.93.41-.06.83-.11 1.24-.15 10.84-1.07 15.56 2.94 16.14 13.8.14 2.27.04 4.51.04 6.89zm-119-70.32a4.75 4.75 0 003.9 4.49 9.51 9.51 0 001.89.21 7.6 7.6 0 005.19-1.52l1.26-1c.13.41.34 1 .5 1.54a.5.5 0 00.59.42h5.23V8h-6.73v12.6a6 6 0 01-.08 1.07 2 2 0 01-1.37 1.64 4 4 0 01-2.22.11 1.62 1.62 0 01-1.3-1.25 6.55 6.55 0 01-.18-1.5V8h-6.77v14.12c.01.6.04 1.21.09 1.81zM136.41 28a18.6 18.6 0 007.34.23 6.15 6.15 0 005.34-5.2 24.15 24.15 0 00.44-4.47V.17h-6.92v18.39a10.68 10.68 0 01-.09 1.41 3 3 0 01-2.89 2.81 22.37 22.37 0 01-3.2-.24 4.62 4.62 0 01-.49-.1v4.96a.53.53 0 00.47.6zm68.59-.61v-8c0-.55 0-1.11.09-1.66a3.41 3.41 0 012.78-3.24 11.43 11.43 0 011.93-.26.45.45 0 00.52-.54V7.5a6.4 6.4 0 00-5.52 3.06c-.2-.8-.39-1.46-.52-2.12a.48.48 0 00-.58-.47h-5.41V28H205v-.61zm-46.63.61a14.69 14.69 0 008.68 0 6.66 6.66 0 004.89-5.57c.25-1.45.27-2.95.37-4.21-.1-1.58-.09-2.94-.29-4.27A6.78 6.78 0 00167.15 8a14.72 14.72 0 00-8.64-.11 6.68 6.68 0 00-5.12 5.64 27.92 27.92 0 000 8.73 6.68 6.68 0 004.98 5.74zm1.54-12.45a8.86 8.86 0 01.28-2 1.65 1.65 0 011.4-1.28 7.61 7.61 0 012 0 1.85 1.85 0 011.7 1.75c.14 1.33.17 2.66.25 4h-.13c0 1.11.06 2.22 0 3.32A2.78 2.78 0 01161 23.4a2 2 0 01-.89-1.35 10.27 10.27 0 01-.18-1.7c-.06-1.61-.07-3.23-.03-4.84zM231 11.56a4.79 4.79 0 00-4-4.25 10.91 10.91 0 00-2.73-.12 6.8 6.8 0 00-5.18 2.57 1.85 1.85 0 01-.21.19c-.21-.64-.41-1.23-.58-1.82a.45.45 0 00-.52-.38h-5.29v20.13h6.74V14.82a2.2 2.2 0 011.21-2.23 3.08 3.08 0 013.09.07 2.36 2.36 0 01.78 1.19 4.64 4.64 0 01.14 1.45v12.6h6.75V14.29a15.06 15.06 0 00-.2-2.73zM263.88 0h-6.69v27.89h6.69V0zm-26.94 27.81a8.88 8.88 0 002.81.74c2.63.24 5.2.08 7.38-1.83a3.21 3.21 0 001.73 1.35 8.11 8.11 0 005.46-.11.51.51 0 00.38-.58v-3.99l-.64.08a1 1 0 01-1.35-1.12v-.93c0-2.64 0-5.29-.08-7.93A5.72 5.72 0 00248 7.66a16.67 16.67 0 00-8.66 0 5.63 5.63 0 00-3.28 2.17c-1.16 1.63-1.24 3.5-1.21 5.39a.42.42 0 00.32.24h5.43a.29.29 0 00.33-.36v-1.08a1.91 1.91 0 012-2 7.58 7.58 0 011 0 1.68 1.68 0 011.81 1.62c.11.84.08 1.69.13 2.54 0 .39-.14.46-.49.46h-2.74a16.14 16.14 0 00-4.65.55 4.7 4.7 0 00-3.57 3.46 10.09 10.09 0 00-.24 2.66 4.74 4.74 0 002.76 4.5zm4.18-6.5a1.29 1.29 0 011.1-.93c.89-.1 1.78-.14 2.67-.16s1 0 1 1c0 .73.07 1.46.06 2.2a.58.58 0 01-.28.45c-.71.21-1.44.36-2.16.54v-.12h-.39a2.07 2.07 0 01-2-2.98zm57.56 2.61a4.8 4.8 0 003.17 4.27 8.89 8.89 0 003.87.38 6.63 6.63 0 004.53-2c.2-.21.38-.44.62-.73.21.65.42 1.23.58 1.81a.44.44 0 00.55.35h5.3V8h-6.74v12.57a6.82 6.82 0 010 1A1.91 1.91 0 01309 23.3a6.76 6.76 0 01-2.17.11 1.55 1.55 0 01-1.37-1.35 7.56 7.56 0 01-.14-1.5V7.95h-6.77v14.56a11.06 11.06 0 00.13 1.41zM275.65 23a5.65 5.65 0 002.3 4.31 6.52 6.52 0 003.46 1.09A7.58 7.58 0 00287 27c.53-.43 1-.94 1.56-1.47.32.69.65 1.34.92 2a.65.65 0 00.73.45h4.4V.61c0-.4-.13-.49-.51-.49h-6.27V8.5a.9.9 0 01-.2 0 9 9 0 00-5.71-1.12c-3.67.34-5.82 2.37-6.28 6a31.47 31.47 0 00-.16 4.1c0 1.84.01 3.71.17 5.52zm6.6-8a4.27 4.27 0 01.06-.78 2.35 2.35 0 012.69-2.03 18.08 18.08 0 012.44.44.46.46 0 01.39.56v7.57a2.39 2.39 0 01-2.61 2.67h-.44c-1.76-.07-2.49-.78-2.52-2.53-.04-1.98-.02-3.9-.01-5.9z" fill="#fff"/></symbol><symbol id="icon-menu"><path d="M0 0v2.133h22V0H0zm0 6.933v2.134h22V6.933H0zm0 6.934V16h22v-2.133H0z" fill="#FFF"/></symbol><symbol id="icon-minus"><path d="M13.032 4.85H-.004V.12h13.036z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="icon-newsletter"><path class="a" d="M326.41 225.63l-211.71-.5v-142l211.71.51v141.99z"/><path class="b" d="M326.41 228.13l-211.71-.5a2.5 2.5 0 01-2.49-2.5v-142a2.5 2.5 0 012.5-2.5l211.71.5a2.5 2.5 0 012.49 2.5v142a2.5 2.5 0 01-2.5 2.5zm-209.21-5.5l206.71.49v-137l-206.71-.48z"/><path class="a" d="M114.7 83.13l106.8 88.37 104.91-87.86-211.71-.51z"/><path class="b" d="M221.5 174a2.5 2.5 0 01-1.59-.57l-106.8-88.37a2.5 2.5 0 011.59-4.43l211.71.5a2.5 2.5 0 011.6 4.42l-104.9 87.87a2.5 2.5 0 01-1.61.58zm-99.83-88.35l99.82 82.6 98.06-82.13z"/><path class="a" d="M326.41 225.63L254.5 145.5"/><path class="b" d="M326.42 228.13a2.49 2.49 0 01-1.86-.83l-71.91-80.13a2.5 2.5 0 013.72-3.34l71.9 80.17a2.5 2.5 0 01-1.86 4.17z"/><path class="a" d="M188.5 145.5l-73.8 79.63"/><path class="b" d="M114.7 227.63a2.5 2.5 0 01-1.83-4.2l73.8-79.63a2.501 2.501 0 013.67 3.4l-73.8 79.63a2.5 2.5 0 01-1.84.8z"/><path class="a" d="M84.21 169.81H2.5a2.5 2.5 0 010-5h81.71a2.5 2.5 0 010 5zm0-23.81H45.5a2.5 2.5 0 010-5h38.71a2.5 2.5 0 010 5z"/><path class="line" d="M223.56 2.5v28m-54.06-15l11 19m-49.9 10l13 12m169.69-12l-13 12m-25.07-41l-11 19" fill="none" stroke="#020202" stroke-linecap="round" stroke-linejoin="round" stroke-width="5"/></symbol><symbol id="icon-pinterest"><path d="M3.218 15.156c-.375.64.956-1.677 1.168-2.508.114-.447.585-2.273.585-2.273.308.594 1.203 1.098 2.155 1.098C9.958 11.473 12 8.82 12 5.523 12 2.364 9.467 0 6.208 0 2.153 0 0 2.77 0 5.788c0 1.402.734 3.15 1.907 3.705.178.084.273.047.314-.128l.262-1.085a.288.288 0 00-.065-.274c-.388-.48-.7-1.36-.7-2.183 0-2.11 1.57-4.15 4.243-4.15 2.308 0 3.925 1.6 3.925 3.89 0 2.588-1.284 4.38-2.954 4.38-.92 0-1.61-.776-1.39-1.728.265-1.137.778-2.364.778-3.184 0-.734-.387-1.346-1.19-1.346-.94 0-1.7.993-1.7 2.322 0 .847.282 1.42.282 1.42s-.93 4.008-1.1 4.754c-.19.827.095 3.494-.034 2.744.113.658.424.603.642.232" fill="#FEFEFE" fill-rule="evenodd"/></symbol><symbol id="icon-plus" viewBox="0 0 15 14"><path d="M14 9.9H9.9V14H5.1V9.9H1V5.1h4.2V1h4.7v4.2H14v4.7z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/></symbol><symbol id="icon-rss" viewBox="0 0 14 14"><circle cx="2" cy="12" r="2"/><path d="M9 14H6.4c0-3.5-2.8-6.4-6.4-6.4V5c5 0 9 4 9 9z"/><path d="M11.2 14c0-6.2-5-11.2-11.2-11.2V0c7.7 0 14 6.3 14 14h-2.8z"/></symbol><symbol id="icon-search" viewBox="0 0 22 21"><path d="M15.9 15c3-3.5 2.7-8.6-.7-11.8-3.3-3.1-8.5-3-11.8.2C.2 6.6.1 11.8 3.2 15.2c3.1 3.3 8.3 3.6 11.8.7l5.1 5.1.9-.9-5.1-5.1zm-11.5-.4c-2.8-2.8-2.8-7.4 0-10.2 2.8-2.8 7.4-2.8 10.2 0 2.8 2.8 2.8 7.4 0 10.2-2.8 2.8-7.4 2.8-10.2 0h0z" stroke="#fff" stroke-width=".5"/></symbol><symbol id="icon-shopping-cart"><g fill="#FFF" fill-rule="evenodd"><path d="M24.006 2.97a1.003 1.003 0 00-.756-.345H9.431l-.195-1.164A1 1 0 008.25.625H6a1 1 0 100 2h1.403l1.86 11.164c.008.045.031.082.045.124.016.053.029.103.054.151a.982.982 0 00.12.179c.031.039.059.078.095.112a.96.96 0 00.193.13c.038.021.071.049.112.065a.97.97 0 00.367.075H21.25a1 1 0 100-2H11.097l-.166-1H22.25a1 1 0 00.99-.858l1-7a1.002 1.002 0 00-.234-.797zm-1.909 1.655l-.285 2H18.25v-2h3.847zm-4.847 0v2h-3v-2h3zm0 3v2h-3v-2h3zM7 7.625v2H4v-2h3zm6.25-3v2h-3a.481.481 0 00-.148.03l-.338-2.03h3.486zm-2.986 3h2.986v2h-2.653l-.333-2zm-9.25 0H4v2H1.347l-.333-2zm5-3v2h-3v-2h3zm-6 0H3v2H.347l-.333-2zm8 6v2h-3v-2h3zm-6 0H5v2H2.347l-.333-2zm16.236-1v-2h3.418l-.285 2H18.25z" fill-rule="nonzero"/><circle cx="11.75" cy="17.125" r="1.5"/><circle cx="20.75" cy="17.125" r="1.5"/></g></symbol><symbol id="icon-star"><path d="M11.112.147c.064-.196.17-.196.234 0l2.287 7.023a.555.555 0 00.494.376h7.402c.208 0 .241.098.072.223l-5.99 4.319a.553.553 0 00-.189.58l2.287 7.023c.064.195-.022.26-.188.135l-5.987-4.338a.556.556 0 00-.611 0l-5.99 4.342c-.166.12-.253.06-.189-.136l2.288-7.023a.553.553 0 00-.19-.58L.858 7.75c-.168-.12-.138-.222.07-.222H8.33a.555.555 0 00.494-.377L11.112.147z" fill="currentColor"/></symbol><symbol id="icon-triangle-left"><path d="M36.934.451L.706 26.961a1 1 0 000 1.615L36.89 55.024a1 1 0 001.59-.807l.045-52.958a1 1 0 00-1.59-.808z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="icon-triangle-right"><path d="M1.946.451l36.228 26.51a1 1 0 010 1.615L1.99 55.024a1 1 0 01-1.59-.807L.355 1.26a1 1 0 011.59-.808z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="icon-twitch"><path d="M1.336 0L0 3.424V17.42h4.75v2.531h2.672l2.523-2.531h3.86L19 12.209V0H1.336zm15.883 11.315l-2.969 2.978H9.5l-2.523 2.53v-2.53H2.969V1.787h14.25v9.528zM14.25 5.21v5.21h-1.781V5.21h1.781zm-4.75 0v5.21H7.719V5.21H9.5z" fill="currentColor"/></symbol><symbol id="icon-twitter" viewBox="0 0 18 15"><path d="M16.2 4.2v-.5c.7-.5 1.3-1.2 1.8-2-.7.3-1.4.5-2.1.6.8-.5 1.3-1.2 1.6-2.1-.7.5-1.5.8-2.3 1C14.5.5 13.5 0 12.5 0c-2 0-3.7 1.7-3.7 3.8 0 .3 0 .6.1.9C5.8 4.5 3.1 3 1.3.7.9 1.3.8 1.9.8 2.6c0 1.3.7 2.5 1.6 3.2-.6 0-1.2-.2-1.7-.5C.7 7.1 2 8.7 3.7 9c-.3.1-.7.2-1 .2-.2 0-.5 0-.7-.1.5 1.5 1.8 2.6 3.5 2.6-1.3 1-2.9 1.6-4.6 1.6-.3 0-.6 0-.9-.1C1.6 14.4 3.6 15 5.7 15c6.8 0 10.5-5.8 10.5-10.8z" fill-rule="evenodd" clip-rule="evenodd"/></symbol><symbol id="icon-viadeo"><path d="M16.406 17.281c0 2.234-.781 4.203-2.297 5.844-1.578 1.719-3.578 2.516-5.906 2.516-2.312 0-4.328-.781-5.906-2.516C.781 21.484 0 19.516 0 17.281c0-4.641 3.5-8.437 8.203-8.437.969 0 1.937.156 2.844.484a5.76 5.76 0 00-.609 1.969 5.751 5.751 0 00-2.234-.438c-3.547 0-6.156 3.031-6.156 6.469 0 3.5 2.594 6.359 6.156 6.359s6.141-2.859 6.141-6.359c0-.891-.156-1.766-.5-2.594a5.89 5.89 0 001.922-.766 8.616 8.616 0 01.641 3.313zm-3.187-2.953c0 3.938-1.594 7.219-4.969 9.344l-.219.016c-.328 0-.656-.031-.969-.078 4.516-1.719 5.344-8.578 5.344-12.766 0-.531 0-1.078-.047-1.609.562 1.641.859 3.359.859 5.094zm-.86-5.125v.031c-.812-2.391-1.937-4.703-3.219-6.875 1.969 1.328 3.047 4.547 3.219 6.844zm3.813 3.172c-.969 0-1.828-.516-2.5-1.172 1.594-.875 3.609-2.234 4.531-3.859.109-.219.297-.625.328-.875-.906 2.031-3.219 3.625-5.375 4.125-.344-.531-.547-1.125-.547-1.766 0-.75.375-1.75.938-2.297.641-.609 1.594-.922 2.453-1.156 1.25-.344 2.266-1.313 2.812-2.484.812 1.156 1.156 2.562 1.156 3.953 0 .703-.109 1.984-.375 2.656-.578 1.406-1.75 2.875-3.422 2.875z"/></symbol><symbol id="icon-warning" viewBox="0 0 21 18"><g fill="none" fill-rule="evenodd"><path d="M10.522 7c-.313 0-.522.227-.522.567v4.083c0 .34.209.567.522.567.313 0 .521-.226.521-.567V7.567c0-.34-.208-.567-.521-.567zm.406 7.186a.535.535 0 00-.812 0c-.116.125-.116.373-.116.497 0 .249 0 .373.116.497s.348.124.464.124c.116 0 .348 0 .232-.124.116-.124.231-.373.231-.497 0-.248 0-.372-.115-.497z" fill="#AEAFB2" fill-rule="nonzero"/><path d="M.529 16.712a.5.5 0 00.425.763h19.041a.5.5 0 00.426-.763L10.9 1.302a.5.5 0 00-.852 0L.53 16.711z" stroke="#AEAFB2"/></g></symbol><symbol id="icon-whatsapp"><g fill="none" fill-rule="evenodd"><mask id="icon-whatsapp-b" fill="#fff"><use xlink:href="#icon-whatsapp-a"/></mask><path d="M19.685 16.18c-.335-.167-1.987-.976-2.295-1.088-.308-.111-.532-.167-.756.168-.223.334-.867 1.087-1.063 1.31-.196.223-.392.252-.728.084-.336-.167-1.418-.52-2.701-1.66-.999-.886-1.673-1.98-1.869-2.315-.196-.335-.02-.516.147-.682.152-.15.336-.39.504-.586.168-.195.224-.335.336-.558.112-.223.056-.418-.028-.585-.084-.168-.756-1.813-1.036-2.483-.272-.651-.55-.563-.755-.573-.196-.01-.42-.012-.644-.012-.224 0-.588.083-.896.418-.308.335-1.176 1.144-1.176 2.789 0 1.646 1.204 3.235 1.372 3.458.168.223 2.369 3.6 5.738 5.048.802.344 1.427.55 1.915.704.805.255 1.537.219 2.116.133.645-.096 1.987-.809 2.267-1.59.28-.78.28-1.45.196-1.59-.084-.14-.308-.223-.644-.39m-6.129 8.328h-.004a11.18 11.18 0 01-5.687-1.55l-.408-.24-4.23 1.103 1.13-4.103-.266-.42a11.054 11.054 0 01-1.708-5.919C2.385 7.248 7.398 2.26 13.56 2.26c2.984.002 5.79 1.16 7.9 3.262a11.026 11.026 0 013.27 7.867c-.003 6.132-5.016 11.12-11.175 11.12m9.51-20.584A13.389 13.389 0 0013.556 0C6.146 0 .116 6.002.113 13.378a13.306 13.306 0 001.794 6.689L0 27l7.127-1.86a13.482 13.482 0 006.424 1.628h.005c7.41 0 13.441-6.002 13.444-13.379a13.267 13.267 0 00-3.934-9.465" fill="#971048" mask="url(#icon-whatsapp-b)"/></g></symbol><symbol id="icon-wikia"><g fill="currentColor"><path d="M2.626 17.23h8.748c1.45 0 2.626-1.198 2.626-2.676V2.677C14 1.198 12.824 0 11.374 0H2.626C1.176 0 0 1.198 0 2.677v11.877c0 1.478 1.176 2.677 2.626 2.677zM1.5 2.678c0-.634.503-1.147 1.125-1.147h8.748c.622 0 1.125.513 1.125 1.147v11.877c0 .634-.503 1.147-1.125 1.147H2.626A1.136 1.136 0 011.5 14.554V2.677z"/><path d="M4.73 6.077h4.92c.403 0 .73-.241.73-.539 0-.297-.327-.538-.73-.538H4.73c-.403 0-.73.241-.73.538 0 .298.327.539.73.539zm0 3h4.92c.403 0 .73-.241.73-.539 0-.297-.327-.538-.73-.538H4.73c-.403 0-.73.241-.73.538 0 .298.327.539.73.539zm0 3h4.92c.403 0 .73-.241.73-.539 0-.297-.327-.538-.73-.538H4.73c-.403 0-.73.241-.73.538 0 .298.327.539.73.539z" stroke="currentColor" stroke-width=".4"/></g></symbol><symbol id="icon-wikipedia"><path d="M160.4 213.28C122.02 148.72 55.64 84.9 7.72 66.48l-7.72-3V1.35L4.94.68 440 0c.26 11.84.51 36.51.16 59.66-57.53 7.15-126.89 35.27-107.67 99.77 109.69 242.34 209.49 489 317.78 732l185.87-347.56c-71.92-147.32-124.31-296.39-203.05-440.88C607.42 61.37 538 60.21 488.84 58.6l.17-57.53 411.23 1.41 1.18 55.56c-37.07 5.12-80.77 13.93-75.82 58.86l116.72 258.13c38.41-81.94 81.1-162.14 115-246.13 15.38-66.49-59.43-69.8-107.14-71.65l-.86-54.77 367.48-1.42v56c-53.72 3.8-104.53 19.29-134.16 59-72 111.33-125.43 237.65-181.53 358.57 55.42 131.06 113.18 261.93 169.83 382.1l313.2-722.43c-21.13-47.62-69-64.44-115.94-75.33L1365.8.69l347.32 2.79v56.71a181.16 181.16 0 00-44.62 13.43c-27.16 12.61-52.81 37.62-70 68.28l-431.7 993.25-72.34.56-205.41-483.7-249.29 483.66h-74.85C419.26 832.29 313.88 513.02 160.4 213.28z"/></symbol><symbol id="icon-youtube" viewBox="0 0 18 13"><path d="M7.1 8.9V3.7L12 6.3 7.1 8.9zm10.7-6.1s-.2-1.3-.7-1.8c-.7-.7-1.5-.7-1.8-.8C12.8 0 9 0 9 0S5.2 0 2.7.2C2.3.2 1.6.2.9 1 .4 1.5.2 2.8.2 2.8S0 4.3 0 5.8v1.4c0 1.5.2 3 .2 3s.2 1.3.7 1.8c.7.7 1.6.7 2 .8C4.3 13 9 13 9 13s3.8 0 6.3-.2c.4 0 1.1 0 1.8-.8.5-.6.7-1.8.7-1.8s.2-1.5.2-3V5.8c0-1.5-.2-3-.2-3z" fill-rule="evenodd" clip-rule="evenodd"/></symbol></svg><link rel='stylesheet' id='wpforms-smart-phone-field-css'  href='https://www.journaldugeek.com/content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=17.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.journaldugeek.com/content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.6.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldugeek.com/content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://www.journaldugeek.com/content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script type='text/javascript' src='https://www.journaldugeek.com/content/plugins/wpforms/assets/js/wpforms.js?ver=1.6.2.3' id='wpforms-js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Ce champ est requis.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_number":"Please enter a valid number.","val_confirm":"Field values do not match.","val_fileextension":"Le type de fichier n\u2019est pas autoris\u00e9.","val_filesize":"Le fichier d\u00e9passe la taille maximale autoris\u00e9e. Le fichier n\u2019a pas \u00e9t\u00e9 t\u00e9l\u00e9vers\u00e9.","val_time12h":"Veuillez saisir l\u2019heure au format 12 heures AM\/PM (Ex : 8h45 AM).","val_time24h":"Veuillez saisir l\u2019heure au format 24 heures (Ex : 22:45).","val_requiredpayment":"Le paiement est n\u00e9cessaire.","val_creditcard":"Veuillez saisir un num\u00e9ro de carte bancaire valide.","val_post_max_size":"La taille totale des fichiers s\u00e9lectionn\u00e9s {totalSize} Mo d\u00e9passe la limite autoris\u00e9e {maxSize} Mo.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Please fill out all blanks.","post_max_size":"134217728","uuid_cookie":"1","locale":"fr","wpforms_plugin_url":"https:\/\/www.journaldugeek.com\/content\/plugins\/wpforms\/","gdpr":"","ajaxurl":"https:\/\/www.journaldugeek.com\/wp\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_phone":"Veuillez saisir un num\u00e9ro de t\u00e9l\u00e9phone valide."}
/* ]]> */
</script>
<progress class="readingProgressbar" 
							data-height="7" 
							data-position="custom" 
							data-custom-position="#js-socialbar" 
							data-foreground="#a91754" 
							data-background="#6f032f" 
							value="0"></progress><script type='text/javascript'>/* <![CDATA[ */
var affeggPriceAlert = {"ajaxurl":"https:\/\/www.journaldugeek.com\/wp\/wp-admin\/admin-ajax.php","nonce":"e873120021"};
var tocplus = {"visibility_show":"Afficher","visibility_hide":"Cacher","visibility_hide_by_default":"1","width":"100%"};
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script("https://www.journaldugeek.com/content/plugins/affiliate-egg/res/js/price_alert.js").script("https://www.journaldugeek.com/wp/wp-includes/js/jquery/jquery-migrate.min.js").script("https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/js/vendor_async/modernizr.custom.min.js").script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lte IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.journaldugeek.com/content/themes/journal-du-geek/assets/js/vendor_ie/matchmedia-polyfill.js" : null;}).script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lte IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/js/vendor_ie/matchMedia.addListener.js" : null;}).script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lt IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/js/vendor_ie/html5shiv.min.js" : null;}).script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/js/vendor_ie/selectivizr.js" : null;}).script("https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/js/vendor/publica.js").script("https://www.journaldugeek.com/content/plugins/reading-progress-bar/public/js/rp-public.js").script("https://www.journaldugeek.com/content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js").script("https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/js/scripts.min.js").script("https://www.journaldugeek.com/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js").wait().script("https://www.journaldugeek.com/wp/wp-includes/js/dist/vendor/react.min.js").wait().script("https://www.journaldugeek.com/wp/wp-includes/js/dist/vendor/react-dom.min.js").script("https://www.journaldugeek.com/content/themes/journal-du-geek-child/assets/js/app/bundle.min.js").script("https://www.journaldugeek.com/content/plugins/keleops-shopbot/js/wp-comparator.min.js").script("https://www.journaldugeek.com/content/plugins/keleops-shopbot/js/ion.rangeSlider.min.js").script("https://www.journaldugeek.com/content/plugins/keleops-shopbot/js/multiple-select.min.js").script("https://www.journaldugeek.com/content/plugins/keleops-shopbot/js/plans.min.js").script("https://www.journaldugeek.com/content/plugins/table-of-contents-plus/front.min.js").script("https://www.journaldugeek.com/content/themes/journal-du-geek-child/js/jdg.js").script("https://www.journaldugeek.com/content/plugins/aawp/public/assets/js/scripts.min.js").script("https://www.journaldugeek.com/wp/wp-includes/js/wp-embed.min.js").script("https://www.journaldugeek.com/content/plugins/akismet/_inc/form.js").script("https://www.journaldugeek.com/content/plugins/wpforms/pro/assets/js/vendor/jquery.intl-tel-input.min.js");}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="https://www.journaldugeek.com/content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.journaldugeek.com/content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><div id="searchform" class="searchform" role="search">
	<div class="container">
		<form class="searchform__form" action="/">
			<label for="search" class="visuallyhidden">Rechercher</label>
			<input id="search" class="searchform__input" name="s" type="search" title="Rechercher" placeholder="Films, bons plans, jeux vidéo..." required>
			<div class="loader visuallyhidden"></div>
		</form>
		<span class="searchform__info">Appuyer sur entrée pour lancer la recherche</span>
	</div>
</div>	</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634116977 -->